  

























<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.omaha.com/content/tncms/live/" />
<meta name="keywords" content="opinion, cartoons" />
<meta name="news_keywords" content="opinion, cartoons" />
<meta name="description" content="Click here to view this article from Omaha.com." />
<meta name="author" content="" />
<meta name="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.omaha.com/opinion/jeff-koterba-s-cartoon-breaking-banks-and-backs/article_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/f/b3/fb3ccb45-e07c-5389-9136-cd59ae7a70b4/5b648daec4191.preview.jpg?crop=714%2C536%2C0%2C24&amp;resize=714%2C536&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="714" />
<meta property="og:image:height" content="536" />
<meta property="og:title" content="Jeff Koterba's cartoon: Breaking banks ... and backs" />
<meta property="og:description" content="Click here to view this article from Omaha.com." />
<meta property="og:site_name" content="Omaha.com" />
<meta property="og:section" content="Opinion" />
<meta property="fb:app_id" content="117714391577072" />
<meta property="article:publisher" content="http://www.facebook.com/worldherald" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@owhnews" />
<meta name="twitter:creator" content="@https://www.twitter.com/jeffreykoterba" />
<meta name="twitter:image:alt" content="jeff Koterba's cartoon: Breaking banks ... and backs" />
<meta name="parsely-title" content="Jeff Koterba's cartoon: Breaking banks ... and backs" />
<meta name="parsely-link" content="https://www.omaha.com/opinion/jeff-koterba-s-cartoon-breaking-banks-and-backs/article_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/f/b3/fb3ccb45-e07c-5389-9136-cd59ae7a70b4/5b648daec4191.preview.jpg?crop=714%2C536%2C0%2C24&amp;resize=714%2C536&amp;order=crop%2Cresize" />
<meta name="parsely-pub-date" content="2018-08-05T00:00:00-05:00" />
<meta name="parsely-section" content="opinion" />
<meta name="parsely-author" content="Jeff Koterba" />
<meta name="parsely-tags" content="opinion, cartoons" />
<meta name="parsely-post-id" content="fb3ccb45-e07c-5389-9136-cd59ae7a70b4" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.21d286a21e5f1e0d211095f8bdb24884.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.d4cd9f630458b4917a6e1ddf3995f957.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/live/global/resources/styles/site.css?_dc=1532958592"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif:400,700|Open+Sans:400,300,300italic,600,700,400italic,600italic|Crimson+Text:400,400italic,700,700italic|PT+Sans"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.1f0483c4aff5f459e9ce8c51222dacaf.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.116.0"},"page":{"grid":"pattern","style":"default","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"Jeff Koterba"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":397},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.116.0"},"page":{"grid":"pattern","style":"default","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"Jeff Koterba"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":397},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P44P2Q5');})();</script>
<script src="//tags.crwdcntrl.net/c/6892/cc.js?ns=_cc6892" id="LOTCC_6892"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6892.add('tp', 'TNNW');
		_cc6892.add('act', ' User Login');
		_cc6892.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	_cc6892.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.setServiceIds("2116,1031,1880,1812,1032,2197,2467,1875,2466,2113,1072,1227,2358"); TNCMS.Subscription.trackAam(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.b354cc9d56a1da6b0c77604d1b153850.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.9a89084e6f8f168a84035d2c19f5b22a.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.2649d2af972a99325ee59c628f20e088.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.8b2bf68da988672c55e6ed30be7330b1.js"></script>
<script>/*<![CDATA[*/ (function(d,s){
        if(window.fetch&&window.Promise&&window.IntersectionObserver&&[].includes&&Object.assign&&window.Map)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch,IntersectionObserver';
        sc.parentNode.insertBefore(js, sc);
    }(document,'script')) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/live/global/resources/scripts/odc.js?_dc=1468259644"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.268d506f5612e6efd0d8bda4b9ab9389.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/ads/impressions.js?_dc=1533549925"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/ads/traffic.js?_dc=1533533756"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/ads/settings.js?_dc=1519927130"></script>
<script>/*<![CDATA[*/ var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

    var gptAdSlots = [];
    var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.targeting.k = ["opinion","cartoons"];
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/omaha.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.ac84983013ef567e9bcad44196e1af10.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/omaha.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.52ac60b61422a0563c736d083b789cf1.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/omaha.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.65b91da77e2667d8c683eefa7d93b2de.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ window.APS_dfp_ads = [];
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: '3536',
        adServer: 'googletag'
    });
    function getWindowDimensions() {
        var width = window.innerWidth ||
            document.documentElement.clientWidth ||
            document.body.clientWidth;
        var height = window.innerHeight ||
            document.documentElement.clientHeight ||
            document.body.clientHeight;
        return [width, height];
    }
    function parseSizeMappings(sizeMappings) {
        try {
            var sd = getWindowDimensions();
            var validMappings = sizeMappings.filter(function(m) {return m[0][0] <= sd[0] && m[0][1] <= sd[1]});
            return validMappings.length > 0 ? validMappings[0][1] : [];
        } catch (e) {
            __tnt.log('Error Parsing SizeMapping');
            return sizeMappings[ sizeMappings.length -1 ][1];
        }
    } /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
                if (typeof callback === "function") {
                    var adSettings = {"vendor":"dfp_premium","id":"ad-524905","slot":"dfp_ad_524905","pos":"Position2","size":"[[300, 50], [320, 50]]","network_id":"167885573","include_domain":"1","url":"1","index_slug":"","not_responsive":"","hide_audience":"subscriber"};
                    if (callback(adSettings)) { return false; }
                }
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 50], [320, 50]]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-524905'] = googletag.defineSlot('/167885573/omaha/opinion', [[300, 50], [320, 50]], 'ad-524905').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-524905'].setTargeting('pos', ['Position2']);
                var aps_mapping = parseSizeMappings(mapping);
                if (!$.isArray(aps_mapping[0])) {
                    aps_mapping = [aps_mapping];
                }
                window.APS_dfp_ads.push({
                    slotID: 'ad-524905',
                    slotName: '/167885573/omaha/ad-524905',
                    sizes: aps_mapping
                });
        }
        __tnt.ads.dfp.addSlot(__tnt.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
                if (typeof callback === "function") {
                    var adSettings = {"vendor":"dfp_premium","id":"ad-524904","slot":"dfp_ad_524904","pos":"Top","size":"[[728, 90], [970, 90]]","network_id":"167885573","include_domain":"1","url":"1","index_slug":"","not_responsive":"","hide_audience":"subscriber"};
                    if (callback(adSettings)) { return false; }
                }
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [[728, 90], [970, 90]]).addSize([992, 0], [[728, 90], [970, 90]]).addSize([1200, 0], [[728, 90], [970, 90]]).build();
                gptAdSlots['ad-524904'] = googletag.defineSlot('/167885573/omaha/opinion', [[728, 90], [970, 90]], 'ad-524904').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-524904'].setTargeting('pos', ['Top']);
                var aps_mapping = parseSizeMappings(mapping);
                if (!$.isArray(aps_mapping[0])) {
                    aps_mapping = [aps_mapping];
                }
                window.APS_dfp_ads.push({
                    slotID: 'ad-524904',
                    slotName: '/167885573/omaha/ad-524904',
                    sizes: aps_mapping
                });
        }
        __tnt.ads.dfp.addSlot(__tnt.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.5fc585c500549148870d95083bafab5b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
                if (typeof callback === "function") {
                    var adSettings = {"vendor":"dfp_premium","id":"ad-524909","slot":"dfp_ad_524909","pos":"Right","size":"[300, 250]","network_id":"167885573","include_domain":"1","url":"1","index_slug":"","not_responsive":"","hide_audience":"subscriber"};
                    if (callback(adSettings)) { return false; }
                }
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [300, 250]).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-524909'] = googletag.defineSlot('/167885573/omaha/opinion', [300, 250], 'ad-524909').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-524909'].setTargeting('pos', ['Right']);
                var aps_mapping = parseSizeMappings(mapping);
                if (!$.isArray(aps_mapping[0])) {
                    aps_mapping = [aps_mapping];
                }
                window.APS_dfp_ads.push({
                    slotID: 'ad-524909',
                    slotName: '/167885573/omaha/ad-524909',
                    sizes: aps_mapping
                });
        }
        __tnt.ads.dfp.addSlot(__tnt.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
                if (typeof callback === "function") {
                    var adSettings = {"vendor":"dfp_premium","id":"ad-524910","slot":"dfp_ad_524910","pos":"Right1","size":"[[300, 250], [300,600]]","network_id":"167885573","include_domain":"1","url":"1","index_slug":"","not_responsive":"","hide_audience":"subscriber"};
                    if (callback(adSettings)) { return false; }
                }
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [[300, 250], [300,600]]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-524910'] = googletag.defineSlot('/167885573/omaha/opinion', [[300, 250], [300,600]], 'ad-524910').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-524910'].setTargeting('pos', ['Right1']);
                var aps_mapping = parseSizeMappings(mapping);
                if (!$.isArray(aps_mapping[0])) {
                    aps_mapping = [aps_mapping];
                }
                window.APS_dfp_ads.push({
                    slotID: 'ad-524910',
                    slotName: '/167885573/omaha/ad-524910',
                    sizes: aps_mapping
                });
        }
        __tnt.ads.dfp.addSlot(__tnt.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
                if (typeof callback === "function") {
                    var adSettings = {"vendor":"dfp_premium","id":"ad-524911","slot":"dfp_ad_524911","pos":"Right2","size":"[300, 250]","network_id":"167885573","include_domain":"1","url":"1","index_slug":"","not_responsive":"","hide_audience":"subscriber"};
                    if (callback(adSettings)) { return false; }
                }
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [300, 250]).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-524911'] = googletag.defineSlot('/167885573/omaha/opinion', [300, 250], 'ad-524911').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-524911'].setTargeting('pos', ['Right2']);
                var aps_mapping = parseSizeMappings(mapping);
                if (!$.isArray(aps_mapping[0])) {
                    aps_mapping = [aps_mapping];
                }
                window.APS_dfp_ads.push({
                    slotID: 'ad-524911',
                    slotName: '/167885573/omaha/ad-524911',
                    sizes: aps_mapping
                });
        }
        __tnt.ads.dfp.addSlot(__tnt.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
                if (typeof callback === "function") {
                    var adSettings = {"vendor":"dfp_premium","id":"ad-524912","slot":"dfp_ad_524912","pos":"Right3","size":"[300, 250]","network_id":"167885573","include_domain":"1","url":"1","index_slug":"","not_responsive":"","hide_audience":"subscriber"};
                    if (callback(adSettings)) { return false; }
                }
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [300, 250]).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-524912'] = googletag.defineSlot('/167885573/omaha/opinion', [300, 250], 'ad-524912').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-524912'].setTargeting('pos', ['Right3']);
                var aps_mapping = parseSizeMappings(mapping);
                if (!$.isArray(aps_mapping[0])) {
                    aps_mapping = [aps_mapping];
                }
                window.APS_dfp_ads.push({
                    slotID: 'ad-524912',
                    slotName: '/167885573/omaha/ad-524912',
                    sizes: aps_mapping
                });
        }
        __tnt.ads.dfp.addSlot(__tnt.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
                if (typeof callback === "function") {
                    var adSettings = {"vendor":"dfp_premium","id":"ad-524906","slot":"dfp_ad_524906","pos":"Position3","size":"[[300, 50], [320, 50]]","network_id":"167885573","include_domain":"1","url":"1","index_slug":"","not_responsive":"","hide_audience":"subscriber"};
                    if (callback(adSettings)) { return false; }
                }
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 50], [320, 50]]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-524906'] = googletag.defineSlot('/167885573/omaha/opinion', [[300, 50], [320, 50]], 'ad-524906').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-524906'].setTargeting('pos', ['Position3']);
                var aps_mapping = parseSizeMappings(mapping);
                if (!$.isArray(aps_mapping[0])) {
                    aps_mapping = [aps_mapping];
                }
                window.APS_dfp_ads.push({
                    slotID: 'ad-524906',
                    slotName: '/167885573/omaha/ad-524906',
                    sizes: aps_mapping
                });
        }
        __tnt.ads.dfp.addSlot(__tnt.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
                if (typeof callback === "function") {
                    var adSettings = {"vendor":"dfp_premium","id":"ad-524907","slot":"dfp_ad_524907","pos":"Bottom","size":"[728, 90]","network_id":"167885573","include_domain":"1","url":"1","index_slug":"","not_responsive":"","hide_audience":"subscriber"};
                    if (callback(adSettings)) { return false; }
                }
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [728, 90]).addSize([992, 0], [728, 90]).addSize([1200, 0], [728, 90]).build();
                gptAdSlots['ad-524907'] = googletag.defineSlot('/167885573/omaha/opinion', [728, 90], 'ad-524907').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-524907'].setTargeting('pos', ['Bottom']);
                var aps_mapping = parseSizeMappings(mapping);
                if (!$.isArray(aps_mapping[0])) {
                    aps_mapping = [aps_mapping];
                }
                window.APS_dfp_ads.push({
                    slotID: 'ad-524907',
                    slotName: '/167885573/omaha/ad-524907',
                    sizes: aps_mapping
                });
        }
        __tnt.ads.dfp.addSlot(__tnt.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
        
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    

    
        googletag.cmd.push(function(){
            try {
                if (window.APS_dfp_ads.length > 0) {
                    apstag.fetchBids({
                        slots: window.APS_dfp_ads,
                        timeout: 2e3
                    }, function(bids) {
                        apstag.setDisplayBids();
                        googletag.pubads().refresh();
                    });
                } else {
                    googletag.pubads().refresh();
                    __tnt.log('No A9 Bid Positions Available');
                }
            } catch(e) {
                googletag.pubads().refresh();
                __tnt.log(e);
            }
        });
    
 /*]]>*/</script>

            
            <title>Jeff Koterba's cartoon: Breaking banks ... and backs | Opinion | omaha.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.omaha.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/custom/image/52974476-55d7-11e6-a256-4703dcd74e86.png?_dc=1469829397" />
    
        <link rel="amphtml" href="https://www.omaha.com/opinion/jeff-koterba-s-cartoon-breaking-banks-and-backs/article_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.amp.html" />
    
        <link rel="dns-prefetch preconnect" href="//c.amazon-adsystem.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagservices.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//survey.g.doubleclick.net">
    <link rel="alternate" type="application/rss+xml" title="Jeff Koterba's cartoon: Breaking banks ... and backs | Opinion | omaha.com" href="http://www.omaha.com/search/?f=rss&amp;t=article&amp;c=opinion&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.omaha.com/opinion/jeff-koterba-s-cartoon-breaking-banks-and-backs/article_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html" />
            
        <script defer src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.39c509a81b0c93268a35b93411ba464c.js"></script>
    
            
<script>
    jQuery(document).ready(function($){
        if (__tnt.user.loggedIn) {
            $('ul#main-nav-right-nav_menu a[href^="https://checkout.omaha.com/?utm_src=homepage_button"]').hide();
        }
    });
</script>


<script async src="https://tag.simpli.fi/sifitag/4bd62c60-a2ee-0135-deec-06659b33d47c'&gt;&lt;/script&gt;"></script>

<script language="javascript" type="text/javascript">
$(document).ready(function() {     
    
     $('.navbar-static .hamburger-desktop .sr-only-show').text('ALL SECTIONS');
     $('.new-search #site-search-476450-btn span').html('<i class="fa fa-search" aria-hidden="true"></i>');
     $("#site-search-476450-term").attr("placeholder", "SEARCH").val("").focus().blur();
      $('.navbar-static #main-nav-right-nav_menu .dropdown .dropdown-toggle').append('<i class="fa fa-caret-down" aria-hidden="true"></i>');
      $('.app-user .subscription-services .subscription-service.firstone').before('<h3>The following services will not provide access to OWH Platinum Rewards program:</h3>');
      $("body.section-users .user-account-form .panel-heading").append("<p style='font-weight:normal; margin: 0;'><span style='color:red;'></span></p>");
      //$("span.premium-asset-icon").attr( 'alt','Subscribers only' );
      //$("span.premium-asset-icon").attr( 'title','Subscribers only' );
            
 }); 
</script><script>
            $(window).load(function() {
                $('div.subscription-services:first').find('div:visible:first h3 a').click();
            });
        </script><script>  

$(window).load(function() {  

    var href = $('div.user-signup a').attr('href');  

    myHtml = 'You must sign in or <a href="'+ href + '">Register</a> to continue';  

 $("div.status-403 div.alert-warning:contains('You must sign in to continue.')").html(myHtml);  

});  

</script>  

  

      

<script language="javascript" type="text/javascript">

$(document).ready(function() {
$('#subscribeForm legend').filter(function () {
    return $(this).text() == 'Delivery Address';
}).text('Contact Information');;

 }); 
</script>

<script language="javascript" type="text/javascript">

$(document).ready(function() {
if ($('.section-users .alert-warning p+p:contains("If you wish to cancel this service")').length > 0) {
    $(".section-users .alert-warning p+p").html("If you wish to cancel this service, please contact Omaha World-Herald at 1-844-311-9811 or email <a href='mailto:owhdigital@ggl.bhmginc.com'>owhdigital@ggl.bhmginc.com</a>.");
}

 }); 
</script>





<script type="text/javascript" src="//launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>





        <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "6035426" });
          (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript>
          <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035426&cv=2.0&cj=1" />
        </noscript>
        <!-- End comScore Tag -->


<!-- Facebook Pixel Code -->


 
        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1376553239032903'); // Insert your pixel ID here.
        fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
        src="https://www.facebook.com/tr?id=1376553239032903&ev=PageView&noscript=1"
        /></noscript>
        <!-- DO NOT MODIFY -->
        <!-- End Facebook Pixel Code -->

<!-- End Facebook Pixel Code -->





    
    <!-- Per BMT-6423 by RMD -->
    
    
        
  
    

    
    
    

    
    
    <!-- Per BMT-6881 by rmck -->
    <meta property="fb:pages" content="6445219629" /> 







          
    


        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-fb3ccb45-e07c-5389-9136-cd59ae7a70b4  section-opinion type-article infinity-disabled tnt-svg-active">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.omaha.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.116.0&tncms.page.grid=pattern&tncms.page.style=default&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=Jeff+Koterba&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.system.render_time=397&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P44P2Q5&tncms.template.version=3.116.0&tncms.page.grid=pattern&tncms.page.style=default&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=Jeff+Koterba&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.system.render_time=397&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <script>
                /* Google analytics event */
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger', 
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL, 
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction, 
                            'tncms.event.social.target': obj.url
                    });
                }
                
        </script>
        <!-- End Google Tag Manager -->
        <script>  
    userWhiteList = ['65.114.206.34'];  
    </script>  
    <script>
    (function() { 
        var ARTICLE_URL = window.location.href; 
        var CONTENT_ID = 'everything';
        document.write(
            '<scr'+'ipt '+ 
            'src="//survey.g.doubleclick.net/survey?site=_s7e7otaj72m7e3bcewyivrqmja'+ 
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
            '&amp;random='+(new Date).getTime()+ 
            '">'+'\x3C/scr'+'ipt>'
        );
    })();
</script>
<script>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</script>

    <div id="template-metering" data-message-mode="login">
    <div class="template meter subscription" style="display:none">
    <!--
        <div class="meter message">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    You must be a digital subscriber to view this article.

                </h4>
                <p></p>

                <div class="col-xs-12">
                    <div class="row not-logged-in">

                        <div class="col-xs-6">
                            
    <a class="btn btn-default btn-block" href="https://myaccount.omaha.com/Access?EntitlementCode=eEdition&flow=Access&mode=add&FromURL=http%3A%2F%2Fwww.omaha.com%2Ftncms%2Fsubscription%2Factivate%3Freferer_url%3Dhttps%253A%252F%252Fwww.omaha.com%252Fopinion%252Fjeff-koterba-s-cartoon-breaking-banks-and-backs%252Farticle_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html">Sign Up</a>
                        </div>
                        <div class="col-xs-6">
                            
    <a class="btn btn-primary btn-block" href="https://www.omaha.com/users/login/?referer_url=https%3A%2F%2Fwww.omaha.com%2Fopinion%2Fjeff-koterba-s-cartoon-breaking-banks-and-backs%2Farticle_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html">Log In</a>
                        </div>
                    </div>

                    <div class="row logged-in">
                        <div class="pull-right">
                            <a class="btn btn-default" href="https://www.omaha.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.omaha.com%252Fopinion%252Fjeff-koterba-s-cartoon-breaking-banks-and-backs%252Farticle_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html">Purchase a Subscription
</a>
                        </div>
                    </div>
                    </div>
            </div>
        </div>
        </div>
-->   
    </div>
    
    <div class="template meter registration" style="display:none">
    <!--    
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                You must be a digital subscriber to view this article.

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a class="btn btn-default btn-block" href="https://myaccount.omaha.com/Access?EntitlementCode=eEdition&flow=Access&mode=add&FromURL=http%3A%2F%2Fwww.omaha.com%2Ftncms%2Fsubscription%2Factivate%3Freferer_url%3Dhttps%253A%252F%252Fwww.omaha.com%252Fopinion%252Fjeff-koterba-s-cartoon-breaking-banks-and-backs%252Farticle_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.omaha.com/users/login/?referer_url=https%3A%2F%2Fwww.omaha.com%2Fopinion%2Fjeff-koterba-s-cartoon-breaking-banks-and-backs%2Farticle_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.omaha.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.omaha.com%252Fopinion%252Fjeff-koterba-s-cartoon-breaking-banks-and-backs%252Farticle_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
-->   
    </div>
    
    <div class="template meter referred" style="display:none">
    <!-- 
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p><strong>You must be a digital subscriber to view this article.
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
-->
    </div>
    
    
    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(2116);
                
                bloxServiceIDs.push(1031);
                
                bloxServiceIDs.push(1880);
                
                bloxServiceIDs.push(1812);
                
                bloxServiceIDs.push(1032);
                
                bloxServiceIDs.push(2197);
                
                bloxServiceIDs.push(2467);
                
                bloxServiceIDs.push(1875);
                
                bloxServiceIDs.push(2466);
                
                bloxServiceIDs.push(2113);
                
                bloxServiceIDs.push(1072);
                
                bloxServiceIDs.push(1227);
                
                bloxServiceIDs.push(2358);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container">
            <div id="asset-edit-container-fb3ccb45-e07c-5389-9136-cd59ae7a70b4" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.omaha.com/users/admin/contribute/article/?assetid=fb3ccb45-e07c-5389-9136-cd59ae7a70b4&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.omaha.com/users/admin/contribute/article/?from_section=/opinion"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>
    
    

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-477845" class="tncms-block pull-left"><section id="block-477845" class="block emphasis-h3   " ><div class="block">
        <a href="http://omaha.com" >
            <img src="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/custom/image/0e826040-4556-11e6-b7e4-3f6e08fd8eb7.png?_dc=1468014659" class="img-responsive" alt="">
        </a>
    </div></section></div><div id="tncms-block-482494" class="tncms-block pull-right"><div id="weather-482494" class="weather-current size-small pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather/?weather_zip=68102" class="dropdown-toggle" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-cloudy"></span>
                </span>
                <span class="pull-left temp-desc small">
                    <span class="temp">71&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div><div id="tncms-block-481895" class="tncms-block follow-links pull-right"><div class="follow-links-481895 pull-right">
    
    <section id="block-481895" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="http://www.facebook.com/worldherald" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://www.twitter.com/owhnews" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
            <li>
                <a href="http://instagram.com/owhphotos" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.omaha.com",
  "sameAs" : ["http://www.facebook.com/worldherald","http://www.twitter.com/owhnews","http://instagram.com/owhphotos"] 
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-481896" class="tncms-block"><style type="text/css">
div.follow-links-481895 { margin-top: 15px; }
div#weather-482494 { margin-top: 17px; margin-left: 10px; }
</style></div><div id="tncms-block-478291" class="tncms-block"><div id="user-controls-478291" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://myaccount.omaha.com/Access?EntitlementCode=eEdition&flow=Access&mode=add&FromURL=http%3A%2F%2Fwww.omaha.com%2Ftncms%2Fsubscription%2Factivate%3Freferer_url%3Dhttps%253A%252F%252Fwww.omaha.com%252Fopinion%252Fjeff-koterba-s-cartoon-breaking-banks-and-backs%252Farticle_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.omaha.com/users/login/?referer_url=https%3A%2F%2Fwww.omaha.com%2Fopinion%2Fjeff-koterba-s-cartoon-breaking-banks-and-backs%2Farticle_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.omaha.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-478291').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.omaha.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.omaha.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.omaha.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-478291').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.omaha.com/users/logout/" id="user-logout-form-478291"><input type="hidden" name="referer_url" value="https://www.omaha.com/opinion/jeff-koterba-s-cartoon-breaking-banks-and-backs/article_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-477846" class="tncms-block">
<section id="block-477846" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-477846" class="search-form-container card clearfix text-center ">
    <form id="site-search-477846" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="s" value="start_time">
    
    <input type="hidden" name="d1" value="30 days ago">
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-477846-term" name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-477846-btn" class="btn btn-link" type="submit">
                
            </button>
        </span>
    </div>
    <input type="hidden" name="nsa" value="eedition">
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section><style>
    #site-search-477846 .search-spinner { position: absolute; }
    #site-search-477846 .input-group-btn:last-child>.btn, .input-group-btn:last-child>.btn-group {margin-left: 0;}#search-form-477846 { margin-bottom:0; }
        #site-search-477846 .site-search-form { padding:0; }
        #site-search-477846 #site-search-477846-btn {
            outline: none;}
        #site-search-477846 #site-search-477846-term { border:0; box-shadow: none; }
    
    

    
</style>

<script>
    $('#site-search-477846-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-477846').submit();
        return false;
    });

    $('#site-search-477846').on('submit', function(){
        if( $('#site-search-477846-term').val() ){
            $('#site-search-477846-btn .fa').removeClass('fa-search').addClass('fa-spinner fa-spin');
            return true;
        }else{
            return false;
        }
    });</script></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/news/metro"  class="nav-link tnt-section-omaha-metro">Omaha Metro</a>
                                </li><li>
                                    <a href="/news/crime"  class="nav-link tnt-section-crimecourtspublic-safety">Crime/Courts/Public safety</a>
                                </li><li>
                                    <a href="/weather"  class="nav-link tnt-section-weather">Weather</a>
                                </li><li>
                                    <a href="/news/nebraska"  class="nav-link tnt-section-nebraska">Nebraska</a>
                                </li><li>
                                    <a href="/news/iowa"  class="nav-link tnt-section-iowa">Iowa</a>
                                </li><li>
                                    <a href="/news/legislature"  class="nav-link tnt-section-legislature">Legislature</a>
                                </li><li>
                                    <a href="/news/politics"  class="nav-link tnt-section-politics">Politics</a>
                                </li><li>
                                    <a href="/news/education"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a href="/news/military"  class="nav-link tnt-section-military">Military</a>
                                </li><li>
                                    <a href="/news/goodnews"  class="nav-link tnt-section-good-news">Good News</a>
                                </li><li>
                                    <a href="https://dataomaha.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-dataomaha">Dataomaha</a>
                                </li><li>
                                    <a href="/news/record/"  class="nav-link tnt-section-record">Record</a>
                                </li><li>
                                    <a href="/news/nation"  class="nav-link tnt-section-national">National</a>
                                </li><li>
                                    <a href="/news/world"  class="nav-link tnt-section-world">World</a>
                                </li><li>
                                    <a href="/special_sections"  class="nav-link tnt-section-special-sections">Special Sections</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/huskers"  class="nav-link tnt-section-big-red-today">Big Red Today</a>
                                </li><li>
                                    <a href="/creighton"  class="nav-link tnt-section-bluejays-today">Bluejays Today</a>
                                </li><li>
                                    <a href="/uno"  class="nav-link tnt-section-mavs-today">Mavs Today</a>
                                </li><li>
                                    <a href="http://neprepzone.com"  target="_blank" rel="noopener" class="nav-link tnt-section-prep-zone">Prep Zone</a>
                                </li><li>
                                    <a href="http://www.nebhsrecruiting.com"  target="_blank" rel="noopener" class="nav-link tnt-section-nebhsrecruitingcom">NebHSRecruiting.com</a>
                                </li><li>
                                    <a href="/bottomline"  class="nav-link tnt-section-the-bottom-line">The Bottom Line</a>
                                </li><li>
                                    <a href="/sports/cws"  class="nav-link tnt-section-college-world-series">College World Series</a>
                                </li><li>
                                    <a href="/sports/midlands"  class="nav-link tnt-section-midlands-colleges">Midlands Colleges</a>
                                </li><li>
                                    <a href="/outdoors"  class="nav-link tnt-section-outdoors">Outdoors</a>
                                </li><li>
                                    <a href="/sports/lancers"  class="nav-link tnt-section-lancers">Lancers</a>
                                </li><li>
                                    <a href="/sports/chasers"  class="nav-link tnt-section-storm-chasers">Storm Chasers</a>
                                </li><li>
                                    <a href="/sports/national"  class="nav-link tnt-section-national">National</a>
                                </li><li>
                                    <a href="/sports/local-golf"  class="nav-link tnt-section-golf">Golf</a>
                                </li><li>
                                    <a href="/sports/blogs"  class="nav-link tnt-section-blogs">Blogs</a>
                                </li><li>
                                    <a href="/sports/shatel"  class="nav-link tnt-section-shatel">Shatel</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/money"  class="nav-link tnt-section-money">Money</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/money/buffett"  class="nav-link tnt-section-warren-buffett-watch">Warren Buffett Watch</a>
                                </li><li>
                                    <a href="/money/inside-business/"  class="nav-link tnt-section-inside-business">Inside Business</a>
                                </li><li>
                                    <a href="/money/stocks"  class="nav-link tnt-section-stocks">Stocks</a>
                                </li><li>
                                    <a href="http://www.agnet.net/"  target="_blank" rel="noopener" class="nav-link tnt-section-agriculture">Agriculture</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/go"  class="nav-link tnt-section-entertainment">Entertainment</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/go/arts"  class="nav-link tnt-section-arts">Arts</a>
                                </li><li>
                                    <a href="/omahadines/"  class="nav-link tnt-section-omaha-dines">Omaha Dines</a>
                                </li><li>
                                    <a href="/omahadines/reviews/"  class="nav-link tnt-section-dining-reviews">Dining reviews</a>
                                </li><li>
                                    <a href="/go/movies"  class="nav-link tnt-section-movies">Movies</a>
                                </li><li>
                                    <a href="/go/music"  class="nav-link tnt-section-music">Music</a>
                                </li><li>
                                    <a href="/go/nightlife"  class="nav-link tnt-section-nightlife">Nightlife</a>
                                </li><li>
                                    <a href="/go/tv/"  class="nav-link tnt-section-tv">TV</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/living"  class="nav-link tnt-section-living">Living</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/living/the-better-half/"  class="nav-link tnt-section-the-better-half">The Better Half</a>
                                </li><li>
                                    <a href="http://www.momaha.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-momaha">Momaha</a>
                                </li><li>
                                    <a href="/news/goodnews"  class="nav-link tnt-section-good-news">Good News</a>
                                </li><li>
                                    <a href="http://livewellnebraska.com"  target="_blank" rel="noopener" class="nav-link tnt-section-health-fitness">Health & Fitness</a>
                                </li><li>
                                    <a href="http://www.omaha.com/inspiredliving"  target="_blank" rel="noopener" class="nav-link tnt-section-inspired-living">Inspired Living</a>
                                </li><li>
                                    <a href="/weddingessentials"  class="nav-link tnt-section-wedding-essentials">Wedding Essentials</a>
                                </li><li>
                                    <a href="/living/savor/"  class="nav-link tnt-section-savor-food-spirits-entertaining">Savor - Food, spirits, entertaining</a>
                                </li><li>
                                    <a href="/celebrations"  class="nav-link tnt-section-lets-celebrate">Let's Celebrate</a>
                                </li><li>
                                    <a href="/chamber"  class="nav-link tnt-section-omaha-we-dont-coast">Omaha: We Don't Coast</a>
                                </li><li>
                                    <a href="/special_sections"  class="nav-link tnt-section-special-sections">Special sections</a>
                                </li><li>
                                    <a href="http://omaha.com/nebraska-crossing/?utm_source=nav"  target="_blank" rel="noopener" class="nav-link tnt-section-nebraska-crossing">Nebraska Crossing </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="http://livewellnebraska.com"  target="_blank" rel="noopener" class="nav-link tnt-section-health-fitness">Health & Fitness</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/livewellnebraska/fitness/"  class="nav-link tnt-section-fitness">Fitness</a>
                                </li><li>
                                    <a href="/livewellnebraska/nutrition/"  class="nav-link tnt-section-nutrition">Nutrition</a>
                                </li><li>
                                    <a href="/livewellnebraska/relationships/"  class="nav-link tnt-section-relationships">Relationships</a>
                                </li><li>
                                    <a href="/livewellnebraska/health/"  class="nav-link tnt-section-health">Health</a>
                                </li><li>
                                    <a href="/livewellnebraska/inspiration/"  class="nav-link tnt-section-inspiration">Inspiration</a>
                                </li><li>
                                    <a href="/livewellnebraska/fitness/meetmeatthegym/"  class="nav-link tnt-section-meet-me-at-the-gym">Meet Me at the Gym</a>
                                </li><li>
                                    <a href="/livewellnebraska/race-photos/"  class="nav-link tnt-section-race-photos">Race photos</a>
                                </li><li>
                                    <a href="/livewellnebraska/livewellmagazine/"  class="nav-link tnt-section-live-well-nebraska-magazine">Live Well Nebraska Magazine</a>
                                </li><li>
                                    <a href="http://www.livewellchallenge.com"  target="_blank" rel="noopener" class="nav-link tnt-section-live-well-challenge">Live Well Challenge</a>
                                </li><li>
                                    <a href="/livewellnebraska/calendar/"  class="nav-link tnt-section-race-calendar">Race calendar</a>
                                </li><li>
                                    <a href="/livewellnebraska/consumer/"  class="nav-link tnt-section-consumer">Consumer</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.momaha.com"  target="_blank" rel="noopener" class="nav-link tnt-section-momaha">Momaha</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/cartoons"  class="nav-link tnt-section-jeff-koterba-cartoons">Jeff Koterba cartoons</a>
                                </li><li>
                                    <a href="/opinion/editorials"  class="nav-link tnt-section-world-herald-editorials">World-Herald Editorials</a>
                                </li><li>
                                    <a href="/opinion/public_pulse"  class="nav-link tnt-section-public-pulse">Public Pulse</a>
                                </li><li>
                                    <a href="/opinion/more_commentary"  class="nav-link tnt-section-syndicated-columnists">Syndicated columnists</a>
                                </li><li>
                                    <a href="/opinion/midlands_voices"  class="nav-link tnt-section-midlands-voices">Midlands Voices</a>
                                </li><li>
                                    <a href="/koterbacaptioncontest/"  class="nav-link tnt-section-koterba-caption-contest">Koterba Caption Contest</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/plus/"  class="nav-link tnt-section-subscriber-plus">Subscriber Plus</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/eedition"  class="nav-link tnt-section-epaper">ePaper</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obits/"  class="nav-link tnt-section-obits">Obits</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/celebrations/"  class="nav-link tnt-section-celebrations">Celebrations</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-13" data-target="#mobile-nav-left_menu-child-13">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/columnists/"  class="nav-link tnt-section-columnists">Columnists</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-13" class="collapse nav navbar-nav"><li>
                                    <a href="/columnists/grace/"  class="nav-link tnt-section-erin-grace">Erin Grace</a>
                                </li><li>
                                    <a href="/columnists/hansen/"  class="nav-link tnt-section-matthew-hansen">Matthew Hansen</a>
                                </li><li>
                                    <a href="/columnists/kelly/"  class="nav-link tnt-section-michael-kelly">Michael Kelly</a>
                                </li><li>
                                    <a href="/columnists/shatel/"  class="nav-link tnt-section-tom-shatel">Tom Shatel</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/goodnews/"  class="nav-link tnt-section-good-news">Good News</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/nation/"  class="nav-link tnt-section-nation">Nation</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/world/"  class="nav-link tnt-section-world">World</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://studio.omaha.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-video">Video</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/multimedia"  class="nav-link tnt-section-photos">Photos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/calendar"  class="nav-link tnt-section-calendar">Calendar</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/weather/"  class="nav-link tnt-section-weather">Weather</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/contests/"  class="nav-link tnt-section-contests">Contests</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/special_sections/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/inspiredliving/"  class="nav-link tnt-section-inspired-living-omaha">Inspired Living Omaha</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/weddingessentials/"  class="nav-link tnt-section-wedding-essentials">Wedding Essentials</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://omaha.com/sponsored"  target="_blank" rel="noopener" class="nav-link tnt-section-sponsored-content">Sponsored Content</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sarpy/bellevue/"  class="nav-link tnt-section-bellevue-leader">Bellevue Leader</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sarpy/gretna/"  class="nav-link tnt-section-gretna-breeze">Gretna Breeze</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sarpy/papillion/"  class="nav-link tnt-section-papillion-times">Papillion Times</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sarpy/ralston/"  class="nav-link tnt-section-ralston-recorder">Ralston Recorder</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sarpy/inthegame/"  class="nav-link tnt-section-in-the-game">In The Game</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/archive"  class="nav-link tnt-section-world-herald-archives">World-Herald Archives</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-32" data-target="#mobile-nav-left_menu-child-32">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-customer-service">Customer Service</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-32" class="collapse nav navbar-nav"><li>
                                    <a href="/users/admin/"  class="nav-link tnt-section-user-dashboard">User Dashboard</a>
                                </li><li>
                                    <a href="https://checkout.omaha.com/ "  target="_blank" rel="noopener" class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a href="/subscriberplus/"  class="nav-link tnt-section-subscriber-plus">Subscriber Plus</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact us</a>
                                </li><li>
                                    <a href="https://myaccount.omaha.com/Payment"  target="_blank" rel="noopener" class="nav-link tnt-section-online-bill-payment">Online bill payment</a>
                                </li><li>
                                    <a href="https://myaccount.omaha.com/Complaint"  target="_blank" rel="noopener" class="nav-link tnt-section-delivery-concerns">Delivery concerns</a>
                                </li><li>
                                    <a href="https://myaccount.omaha.com/selectAccount?login=true"  target="_blank" rel="noopener" class="nav-link tnt-section-subscriber-services">Subscriber Services</a>
                                </li><li>
                                    <a href="http://www.omaha.com/sarpy/static/sni_subscribe_static.html"  target="_blank" rel="noopener" class="nav-link tnt-section-sarpy-subscriber-services">Sarpy Subscriber Services</a>
                                </li><li>
                                    <a href="/subscriber_services/single_copy/"  class="nav-link tnt-section-single-copy-locations">Single copy locations</a>
                                </li><li>
                                    <a href="/signup"  class="nav-link tnt-section-email-newsletters">Email newsletters</a>
                                </li><li>
                                    <a href="/services/apps"  class="nav-link tnt-section-world-herald-apps">World-Herald apps</a>
                                </li><li>
                                    <a href="http://omaha.upickem.net/engine/YourSubmission.aspx?contestid=38421"  target="_blank" rel="noopener" class="nav-link tnt-section-become-a-carrier">Become a carrier</a>
                                </li><li>
                                    <a href="http://www.goodfellowsomaha.org/"  target="_blank" rel="noopener" class="nav-link tnt-section-goodfellows">Goodfellows</a>
                                </li><li>
                                    <a href="/community/spelling-bee/"  class="nav-link tnt-section-midwest-spelling-bee">Midwest Spelling Bee</a>
                                </li><li>
                                    <a href="/nie"  class="nav-link tnt-section-newspaper-in-education">Newspaper in Education</a>
                                </li><li>
                                    <a href="/site/help.html"  class="nav-link tnt-section-help-faq">Help / FAQ</a>
                                </li><li>
                                    <a href="http://dataomaha.com/staff"  target="_blank" rel="noopener" class="nav-link tnt-section-newsroom-staff">Newsroom staff</a>
                                </li><li>
                                    <a href="/whoweare"  class="nav-link tnt-section-who-we-are">Who We Are</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/autos/"  class="nav-link tnt-section-autos">Autos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://dailydealomaha.com"  target="_blank" rel="noopener" class="nav-link tnt-section-daily-deals">Daily Deals</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/findit/"  class="nav-link tnt-section-findit">FindIt</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/homes/"  class="nav-link tnt-section-homes">Homes</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-38" data-target="#mobile-nav-left_menu-child-38">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="http://owhjobs.com"  target="_blank" rel="noopener" class="nav-link tnt-section-jobs">Jobs</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-38" class="collapse nav navbar-nav"><li>
                                    <a href="http://owhjobs.com"  target="_blank" rel="noopener" class="nav-link tnt-section-search-job-listings">Search job listings</a>
                                </li><li>
                                    <a href="/owh/"  class="nav-link tnt-section-omaha-world-herald-jobs">Omaha World-Herald Jobs</a>
                                </li><li>
                                    <a href="https://850.dayforcehcm.com/CandidatePortal/en-US/bhmedia/"  target="_blank" rel="noopener" class="nav-link tnt-section-join-the-bh-media-team">Join the BH Media Team</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/money/inside-business/"  class="nav-link tnt-section-inside-business">Inside Business</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/legal-notices"  class="nav-link tnt-section-legal-notices">Legal Notices</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/classifieds/other/ads/omaha/?l=20"  class="nav-link tnt-section-weekly-ads">Weekly ads</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.owhstore.com"  target="_blank" rel="noopener" class="nav-link tnt-section-world-herald-store">World-Herald Store</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/advertising"  class="nav-link tnt-section-advertise-with-us">Advertise with us</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/subscriberplus/benefits/"  class="nav-link tnt-section-subscriber-plus-benefits">Subscriber Plus Benefits</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6">
        <div id="tncms-region-topbar-col-one" class="tncms-region "><div id="tncms-block-604760" class="tncms-block"><style>
.sub-box-99 { border: 1px solid #E8E8E8; }
.sub-box-99:hover { border: 1px solid #B9B9B9; }
</style>
<a id="subscribe-offer-top" class="hide" style="text-decoration: none;" href="https://checkout.omaha.com/?utm_source=homepage-ad"><div style="font-size:13px; line-height:20px; margin-top: 10px;">
<span class="sub-box-99" style="padding: 7px 15px;"><span style="color: #666;">Subscribe to get the news that matters most to you. <span style="color:#a30700;">Just 99¢ for 4 weeks »</span>   
</span>
</span>
</div></a><script>
$(document).ready(function(){
    if (!__tnt.user.services){
       $("#subscribe-offer-top").removeClass("hide"); 
    }
});
</script></div></div>
        
    </div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-479789" class="tncms-block btn-small"><div id="user-controls-479789" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://myaccount.omaha.com/Access?EntitlementCode=eEdition&flow=Access&mode=add&FromURL=http%3A%2F%2Fwww.omaha.com%2Ftncms%2Fsubscription%2Factivate%3Freferer_url%3Dhttps%253A%252F%252Fwww.omaha.com%252Fopinion%252Fjeff-koterba-s-cartoon-breaking-banks-and-backs%252Farticle_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.omaha.com/users/login/?referer_url=https%3A%2F%2Fwww.omaha.com%2Fopinion%2Fjeff-koterba-s-cartoon-breaking-banks-and-backs%2Farticle_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.omaha.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-479789').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.omaha.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.omaha.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.omaha.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-479789').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.omaha.com/users/logout/" id="user-logout-form-479789"><input type="hidden" name="referer_url" value="https://www.omaha.com/opinion/jeff-koterba-s-cartoon-breaking-banks-and-backs/article_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
        
    </div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12">
                        <div id="tncms-region-masthead-full-top" class="tncms-region "></div>
                    </div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-482572" class="tncms-block enlarge-weather"><div id="weather-482572" class="weather-current size-medium pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=68102" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-cloudy"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">71&deg;</span>
                    
                        <span class="cond">Mostly Cloudy <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu" aria-labelledby="weatherExpanded">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="68102"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" onclick="jQuery('#weather-482572 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Omaha, NE
                                
                                 <small>(68102)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Widely scattered showers or a thunderstorm this morning. Then partly cloudy. High 86F. Winds NNE at 5 to 10 mph. Chance of rain 30%..</p>
                            <h5>Tonight</h5>
                            <p>Scattered showers and thunderstorms, especially during the evening. Low 68F. Winds NNE at 5 to 10 mph. Chance of rain 40%.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: August 6, 2018 @ 5:12 am</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=68102"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div>
    </div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-476449" class="tncms-block center-image"><section id="block-476449" class="block emphasis-h3   " ><div class="block">
        <a href="/" >
            <img src="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/custom/image/e57118aa-fada-11e6-b36d-a38c585a6eae.png?_dc=1487972874" class="img-responsive" alt="">
        </a>
    </div></section></div><div id="tncms-block-622518" class="tncms-block subscriber-edition-banner"><section id="block-622518" class="block emphasis-h3   hidden tnt-dmp-reactive "  data-dmp-show='["subscriber"]'><div class="block">
        <a href="http://www.omaha.com/plus/" >
            <img src="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/custom/image/39a9057c-fd5a-11e7-abe2-f751b4677c28.jpg?_dc=1516394961" class="img-responsive" alt="">
        </a>
    </div></section></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-476450" class="tncms-block new-search small">
<section id="block-476450" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-476450" class="search-form-container card clearfix text-center well">
    <form id="site-search-476450" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="s" value="start_time">
    
    <input type="hidden" name="d1" value="30 days ago">
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <div class="site-search-form input-group pull-right input-group-sm ">
        <input id="site-search-476450-term" name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-476450-btn" class="btn btn-default" type="submit">
                <span class="hidden-xs hidden-sm">Search</span>
            </button>
        </span>
    </div>
    <input type="hidden" name="nsa" value="eedition">
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section><style>
    #site-search-476450 .search-spinner { position: absolute; }
    #site-search-476450 .input-group-btn:last-child>.btn, .input-group-btn:last-child>.btn-group {margin-left: 0;}
    

    
</style>

<script>
    $('#site-search-476450-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-476450').submit();
        return false;
    });

    $('#site-search-476450').on('submit', function(){
        if( $('#site-search-476450-term').val() ){
            $('#site-search-476450-btn .fa').removeClass('fa-search').addClass('fa-spinner fa-spin');
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-481625" class="tncms-block"><style type="text/css">
.new-search #site-search-476450-term { font-size: 12px; }
.enlarge-weather .icon { text-shadow: none; }
.enlarge-weather .small .temp { margin-top: 12px; margin-left: 10px; text-shadow: none; }
</style></div></div>
    </div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12">
                        <div id="tncms-region-masthead-full-bottom" class="tncms-region "></div>
                    </div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-476512" class="tncms-block"><section id="block-476512" class="block emphasis-h3   hidden tnt-dmp-reactive "  data-dmp-hide='["subscriber"]'><div class="block">
        <a href="/" >
            <img src="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/custom/image/de199960-eff3-11e7-9240-7bd0302e27a3.png?_dc=1514921634" class="img-responsive" alt="">
        </a>
    </div></section></div><div id="tncms-block-623141" class="tncms-block"><section id="block-623141" class="block emphasis-h3   hidden tnt-dmp-reactive "  data-dmp-show='["subscriber"]'><div class="block">
        <a href="http://www.omaha.com/" >
            <img src="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/custom/image/1f305b38-fa16-11e7-9086-c33304f9abed.png?_dc=1516035857" class="img-responsive" alt="">
        </a>
    </div></section></div></div>
                            
                        </div>
                    

                                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-buy-sell"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Buy & Sell</span>
                </a><ul id="main-nav-right-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-autos"  href="/autos/" >
                    <span class="nav-label">Autos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-daily-deals"  href="http://dailydealomaha.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Daily Deals</span>
                </a></li><li>
                <a class="nav-link  tnt-section-findit"  href="/findit/" >
                    <span class="nav-label">FindIt</span>
                </a></li><li>
                <a class="nav-link  tnt-section-homes"  href="/homes/" >
                    <span class="nav-label">Homes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="http://owhjobs.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-omaha-world-herald-jobs"  href="/owh/" >
                    <span class="nav-label">Omaha World-Herald Jobs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-join-the-bh-media-team"  href="https://850.dayforcehcm.com/CandidatePortal/en-US/bhmedia/"  target="_blank" rel="noopener">
                    <span class="nav-label">Join the BH Media Team</span>
                </a></li><li>
                <a class="nav-link  tnt-section-legal-notices"  href="/classifieds/community/announcements/notice/" >
                    <span class="nav-label">Legal notices</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weekly-ads"  href="http://www.omaha.com/classifieds/other/ads/omaha/?l=20"  target="_blank" rel="noopener">
                    <span class="nav-label">Weekly ads</span>
                </a></li><li>
                <a class="nav-link  tnt-section-world-herald-store"  href="http://www.owhstore.com"  target="_blank" rel="noopener">
                    <span class="nav-label">World-Herald Store</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise-with-us"  href="/advertising/contact_us/" >
                    <span class="nav-label">Advertise with us</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-customer-service"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Customer service</span>
                </a><ul id="main-nav-right-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-user-dashboard"  href="/users/admin" >
                    <span class="nav-label">User dashboard</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="https://checkout.omaha.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscriber-plus"  href="http://www.omaha.com/subscriberplus/"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscriber Plus</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscriber-plus-benefits"  href="/subscriberplus/benefits/" >
                    <span class="nav-label">Subscriber Plus Benefits</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-bill-payment"  href="https://myaccount.omaha.com/Payment"  target="_blank" rel="noopener">
                    <span class="nav-label">Online bill payment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-delivery-concerns"  href="https://myaccount.omaha.com/Complaint"  target="_blank" rel="noopener">
                    <span class="nav-label">Delivery concerns</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscriber-services"  href="https://myaccount.omaha.com/selectAccount?login=true"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscriber services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sarpy-subscriber-services"  href="http://www.omaha.com/sarpy/static/sni_subscribe_static.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Sarpy Subscriber Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-single-copy-locations"  href="/subscriber_services/single_copy/" >
                    <span class="nav-label">Single copy locations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contests"  href="/contests/" >
                    <span class="nav-label">Contests</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-newsletters"  href="/signup/" >
                    <span class="nav-label">Email newsletters</span>
                </a></li><li>
                <a class="nav-link  tnt-section-world-herald-apps"  href="/services/apps/" >
                    <span class="nav-label">World-Herald apps</span>
                </a></li><li>
                <a class="nav-link  tnt-section-become-a-carrier"  href="https://www.omaha.com/site/forms/carrierwanted/carrier_wanted/"  target="_blank" rel="noopener">
                    <span class="nav-label">Become a carrier</span>
                </a></li><li>
                <a class="nav-link  tnt-section-goodfellows"  href="/community/goodfellows/" >
                    <span class="nav-label">Goodfellows</span>
                </a></li><li>
                <a class="nav-link  tnt-section-midwest-spelling-bee"  href="/community/spelling-bee/" >
                    <span class="nav-label">Midwest Spelling Bee</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newspaper-in-education"  href="/nie/" >
                    <span class="nav-label">Newspaper in Education</span>
                </a></li><li>
                <a class="nav-link  tnt-section-help-faq"  href="/site/help.html" >
                    <span class="nav-label">Help / FAQ</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newsroom-staff"  href="http://www.omaha.com/site/newsroom_staff.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Newsroom staff</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="https://checkout.omaha.com/?utm_src=homepage_button"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe</span>
                </a></li></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-todays-e-edition"  href="/eedition/" >
                    <span class="nav-label">Today's E-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newsletters"  href="/signup" >
                    <span class="nav-label">Newsletters</span>
                </a></li><li>
                <a class="nav-link  tnt-section-joinourstory"  href="https://www.omaha.com/whyjournalism/"  target="_blank" rel="noopener">
                    <span class="nav-label">#JoinOurStory</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        </div>
        
            
                <script>
                    jQuery(document).ready(function($){
                        var sNavContainer = '#site-navbar-container';
                        var sBodyContainer = '#main-body-container';
                        var sNavHeight = $(sNavContainer).height();
                        var iUnfixPoint = 0;
                        if( __tnt.client.platform.ios ){
                            $(sNavContainer).addClass('affix-sticky');
                        } else {
                            $sNavScroll = false;
                            $(window).on('scroll mousewheel', function(){
                                if( !$sNavScroll ){
                                    $sNavScroll = true;
                                    setTimeout(function(){
                                        var iFixPoint = $(sNavContainer).offset().top;
                                        var iCurrPoint = $(this).scrollTop();
                                        if( iCurrPoint >= iFixPoint && iCurrPoint > iUnfixPoint ){
                                            if( !$(sNavContainer).hasClass('affix') ){ 
                                                iUnfixPoint = iFixPoint;
                                                $(sNavContainer).addClass('affix').removeClass('affix-top');
                                                $(sBodyContainer).css('margin-top', sNavHeight+'px'); 
                                            }
                                        } else {
                                            if( !$(sNavContainer).hasClass('affix-top') ){ 
                                                $(sNavContainer).removeClass('affix').addClass('affix-top');
                                                $(sBodyContainer).css('margin-top', 0);
                                            }
                                        }
                                        $sNavScroll = false;
                                    }, 25);
                                }
                            });
                        }
                    });
                </script>
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-480737" class="tncms-block hidden-lg"><script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.omaha.com",
  secureDomain: "www.omaha.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div id="blox-ad-position-block-wallpaper1" data-tnt-ads='{"vendor":"blox","type":"position","display":"wallpaper","region":"block-wallpaper","slot":"1","fold":"","width":"","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/omaha.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":false,"refresh":false}' class="blox-ad tnt-ads-container tnt-ads-wallpaper">
        
            <div class="hidden-md hidden-sm hidden-xs" id="wallpaper-left"></div>
            <div class="hidden-md hidden-sm hidden-xs" id="wallpaper-right"></div>
        
        </div></div><div id="tncms-block-459078" class="tncms-block"></div><div id="tncms-block-500928" class="tncms-block"></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-524905" class="tncms-block visible-xs"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["subscriber"]'>
        <div id="ad-524905" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                            if (typeof callback === "function") {
                                var adSettings = {"vendor":"dfp_premium","id":"ad-524905","slot":"dfp_ad_524905","pos":"Position2","size":"[[300, 50], [320, 50]]","network_id":"167885573","include_domain":"1","url":"1","index_slug":"","not_responsive":"","hide_audience":"subscriber"};
                                if (callback(adSettings)) { return false; }
                            }
                        googletag.display('ad-524905');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-524904" class="tncms-block hidden-xs"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["subscriber"]'>
        <div id="ad-524904" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                            if (typeof callback === "function") {
                                var adSettings = {"vendor":"dfp_premium","id":"ad-524904","slot":"dfp_ad_524904","pos":"Top","size":"[[728, 90], [970, 90]]","network_id":"167885573","include_domain":"1","url":"1","index_slug":"","not_responsive":"","hide_audience":"subscriber"};
                                if (callback(adSettings)) { return false; }
                            }
                        googletag.display('ad-524904');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><div id="modal-image-72e41bf8-8136-5757-a654-70690e396277" class="modal fullscreen in modal-image image-default modal-72e41bf8-8136-5757-a654-70690e396277" role="dialog" aria-hidden="true">
        <button type="button" class="close hidden-print" data-dismiss="modal">
            <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
            <span class="sr-only">Close</span>
        </button>
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <div class="modal-image-container"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        
        
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/2e/72e41bf8-8136-5757-a654-70690e396277/5b648d719cb16.image.jpg?resize=1200%2C840"
                    srcset = "https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/2e/72e41bf8-8136-5757-a654-70690e396277/5b648d719cb16.image.jpg?resize=200%2C140 200w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/2e/72e41bf8-8136-5757-a654-70690e396277/5b648d719cb16.image.jpg?resize=300%2C210 300w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/2e/72e41bf8-8136-5757-a654-70690e396277/5b648d719cb16.image.jpg?resize=400%2C280 400w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/2e/72e41bf8-8136-5757-a654-70690e396277/5b648d719cb16.image.jpg?resize=540%2C378 540w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/2e/72e41bf8-8136-5757-a654-70690e396277/5b648d719cb16.image.jpg?resize=750%2C525 750w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/2e/72e41bf8-8136-5757-a654-70690e396277/5b648d719cb16.image.jpg?resize=1200%2C840 1200w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/2e/72e41bf8-8136-5757-a654-70690e396277/5b648d719cb16.image.jpg?resize=1700%2C1190 1700w"
                    sizes = "100vw"
                    width="1720"
                    height="1204"
                    alt="jeff Koterba's cartoon: Breaking banks ... and backs"
                    class="img-responsive true-size" />
                
            </div>
            
                
                
            
        </figure></div>
                </div>
            </div>
        </div>
        <div class="modal-caption">
        <div class="caption-container">
                
                    <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-" data-target=".caption-inner-">
                        <i class="fas tnt-minus-circle"></i>
                    </span>
                
            <div class="caption-inner- collapse in"><div class="actions pull-right">
                <a href="http://omaha.mycapture.com/mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fomaha.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F7%2F2e%2F72e41bf8-8136-5757-a654-70690e396277%2F5b648d719cb16.image.jpg%3Fresize%3D540%252C378&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fomaha.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F7%2F2e%2F72e41bf8-8136-5757-a654-70690e396277%2F5b648d719cb16.image.jpg%3Fresize%3D540%252C378&notes=https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/2e/72e41bf8-8136-5757-a654-70690e396277/5b648d719de9d.~townnews~.jpg" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div><div class="caption-text"><div class="subscriber-preview"><p>jeff Koterba’s cartoon: Breaking banks ... and backs</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Jeffrey Koterba<!--p:Photo Credit--></span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.omaha.com%2Fopinion%2Fjeff-koterba-s-cartoon-breaking-banks-and-backs%2Fimage_72e41bf8-8136-5757-a654-70690e396277.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/jeff-koterba-s-cartoon-breaking-banks-and-backs/image_72e41bf8-8136-5757-a654-70690e396277.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":72e41bf8-8136-5757-a654-70690e396277}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.omaha.com%2Fopinion%2Fjeff-koterba-s-cartoon-breaking-banks-and-backs%2Fimage_72e41bf8-8136-5757-a654-70690e396277.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=jeff%20Koterba%27s%20cartoon%3A%20Breaking%20banks%20...%20and%20backs&via=owhnews" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/jeff-koterba-s-cartoon-breaking-banks-and-backs/image_72e41bf8-8136-5757-a654-70690e396277.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":72e41bf8-8136-5757-a654-70690e396277}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BOmaha%20World-Herald%5D%20jeff%20Koterba%27s%20cartoon%3A%20Breaking%20banks%20...%20and%20backs&body=https%3A%2F%2Fwww.omaha.com%2Fopinion%2Fjeff-koterba-s-cartoon-breaking-banks-and-backs%2Fimage_72e41bf8-8136-5757-a654-70690e396277.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":72e41bf8-8136-5757-a654-70690e396277}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/opinion/jeff-koterba-s-cartoon-breaking-banks-and-backs/image_72e41bf8-8136-5757-a654-70690e396277.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":72e41bf8-8136-5757-a654-70690e396277}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-72e41bf8-8136-5757-a654-70690e396277-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="72e41bf8-8136-5757-a654-70690e396277" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="72e41bf8-8136-5757-a654-70690e396277" class="save-list-72e41bf8-8136-5757-a654-70690e396277-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="72e41bf8-8136-5757-a654-70690e396277" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
    </div>
    <style>
        #modal-image-72e41bf8-8136-5757-a654-70690e396277 img {
            max-height: 819px;
        }
    </style><article itemscope itemtype="https://schema.org/Article" id="asset-fb3ccb45-e07c-5389-9136-cd59ae7a70b4" class="asset article-default"  data-url="https://www.omaha.com/opinion/jeff-koterba-s-cartoon-breaking-banks-and-backs/article_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/f/b3/fb3ccb45-e07c-5389-9136-cd59ae7a70b4/5b648daec4191.preview.jpg?crop=714%2C536%2C0%2C24&resize=714%2C536&order=crop%2Cresize">
            <meta itemprop="width" content="714">
            <meta itemprop="height" content="536">
        </div>
        <meta itemprop="name" content="omaha.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.omaha.com/opinion/jeff-koterba-s-cartoon-breaking-banks-and-backs/article_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html" />
    <div class="asset-paging-container hidden-print">
            <div id="asset-paging-fb3ccb45-e07c-5389-9136-cd59ae7a70b4" class="asset-paging">
                <div id="paging-prev-fb3ccb45-e07c-5389-9136-cd59ae7a70b4" class="paging-link prev offset"></div>
                <div id="paging-next-fb3ccb45-e07c-5389-9136-cd59ae7a70b4" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <script>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</script><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Jeff Koterba's cartoon: Breaking banks ... and backs
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-68aee904-3f0f-11e7-972c-8395778d3546-asset-fb3ccb45-e07c-5389-9136-cd59ae7a70b4" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.omaha.com/users/profile/Jeff%20Koterba">Jeff Koterba</a></span>
                
                    <div id="author-popup-68aee904-3f0f-11e7-972c-8395778d3546-asset-fb3ccb45-e07c-5389-9136-cd59ae7a70b4-content" class="hide">
                        <article class="clearfix card author popup-content card-author-68aee904-3f0f-11e7-972c-8395778d3546">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.omaha.com/users/profile/Jeff%20Koterba" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Jeff Koterba" src="" data-src="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/avatars/6/8a/ee9/68aee904-3f0f-11e7-972c-8395778d3546.9b5f702199162fc4b6d981f3f8f786e2.png?_dc=1509138495" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.omaha.com/users/profile/Jeff%20Koterba" rel="author" class="tnt-user-profile-link tnt-user-name">Jeff Koterba</a>
                                </h4><p class="small text-muted">Editorial cartoonist</p>
    
        <ul class="list-inline social-links hidden-print">
	        <li>
	            <a href="https://www.twitter.com/jeffreykoterba" title="Twitter" target="_blank" rel="noopener">
	                <span class=" tnt-stack">
	                   
	                   <i class="fab tnt-twitter tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="mailto:jeff.koterba@owh.com" title="Email">
	                <span class=" tnt-stack">
	                    
	                    <i class="fas tnt-envelope tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	</ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-68aee904-3f0f-11e7-972c-8395778d3546-asset-fb3ccb45-e07c-5389-9136-cd59ae7a70b4').popover({
                            content: $('#author-popup-68aee904-3f0f-11e7-972c-8395778d3546-asset-fb3ccb45-e07c-5389-9136-cd59ae7a70b4-content').html(),
                            html:true,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li>
        <time datetime="2018-08-05T00:00:00-05:00" class="tnt-date asset-date text-muted">Aug 5, 2018</time></li>
        
        
            <li class="hidden-print"><a href="/opinion/jeff-koterba-s-cartoon-breaking-banks-and-backs/article_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html#comments" class="cm" title="1 comment"><span class="fas tnt-comments"></span> <span class="count">1</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2018-08-05T00:00:00-05:00">
    <meta itemprop="datePublished" content="2018-08-05T00:00:00-05:00">
    <meta itemprop="dateModified" content="2018-08-05T00:00:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove>
                <ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.omaha.com%2Fopinion%2Fjeff-koterba-s-cartoon-breaking-banks-and-backs%2Farticle_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/jeff-koterba-s-cartoon-breaking-banks-and-backs/article_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":fb3ccb45-e07c-5389-9136-cd59ae7a70b4}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.omaha.com%2Fopinion%2Fjeff-koterba-s-cartoon-breaking-banks-and-backs%2Farticle_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Jeff%20Koterba%27s%20cartoon%3A%20Breaking%20banks%20...%20and%20backs&via=owhnews" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/jeff-koterba-s-cartoon-breaking-banks-and-backs/article_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":fb3ccb45-e07c-5389-9136-cd59ae7a70b4}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BOmaha%20World-Herald%5D%20Jeff%20Koterba%27s%20cartoon%3A%20Breaking%20banks%20...%20and%20backs&body=https%3A%2F%2Fwww.omaha.com%2Fopinion%2Fjeff-koterba-s-cartoon-breaking-banks-and-backs%2Farticle_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":fb3ccb45-e07c-5389-9136-cd59ae7a70b4}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="fb3ccb45-e07c-5389-9136-cd59ae7a70b4" class="save-list-fb3ccb45-e07c-5389-9136-cd59ae7a70b4-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="fb3ccb45-e07c-5389-9136-cd59ae7a70b4" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

            </div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo" class="card"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-72e41bf8-8136-5757-a654-70690e396277" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1720">
            <meta itemprop="height" content="1204">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/2e/72e41bf8-8136-5757-a654-70690e396277/5b648d719cb16.image.jpg?resize=1200%2C840">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/2e/72e41bf8-8136-5757-a654-70690e396277/5b648d719cb16.image.jpg?resize=1200%2C840">
        
        
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/2e/72e41bf8-8136-5757-a654-70690e396277/5b648d719cb16.image.jpg?resize=1200%2C840"
                    srcset = "https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/2e/72e41bf8-8136-5757-a654-70690e396277/5b648d719cb16.image.jpg?resize=200%2C140 200w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/2e/72e41bf8-8136-5757-a654-70690e396277/5b648d719cb16.image.jpg?resize=300%2C210 300w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/2e/72e41bf8-8136-5757-a654-70690e396277/5b648d719cb16.image.jpg?resize=400%2C280 400w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/2e/72e41bf8-8136-5757-a654-70690e396277/5b648d719cb16.image.jpg?resize=540%2C378 540w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/2e/72e41bf8-8136-5757-a654-70690e396277/5b648d719cb16.image.jpg?resize=750%2C525 750w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/2e/72e41bf8-8136-5757-a654-70690e396277/5b648d719cb16.image.jpg?resize=1200%2C840 1200w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/2e/72e41bf8-8136-5757-a654-70690e396277/5b648d719cb16.image.jpg?resize=1700%2C1190 1700w"
                    sizes = "(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="1720"
                    height="1204"
                    alt="jeff Koterba's cartoon: Breaking banks ... and backs"
                    class="img-responsive full tnt-restrict-img-72e41bf8-8136-5757-a654-70690e396277" />
            </div><style>
                .tnt-restrict-img-72e41bf8-8136-5757-a654-70690e396277 {
                    max-width: 1170px;
                }
            </style>
                
            </div>
            
                
                
                    <figcaption class="caption"><div class="actions pull-right">
                <a href="http://omaha.mycapture.com/mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fomaha.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F7%2F2e%2F72e41bf8-8136-5757-a654-70690e396277%2F5b648d719cb16.image.jpg%3Fresize%3D540%252C378&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fomaha.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F7%2F2e%2F72e41bf8-8136-5757-a654-70690e396277%2F5b648d719cb16.image.jpg%3Fresize%3D540%252C378&notes=https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/2e/72e41bf8-8136-5757-a654-70690e396277/5b648d719de9d.~townnews~.jpg" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div>
                            <span class="caption-text">
                                <p>jeff Koterba’s cartoon: Breaking banks ... and backs</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Jeffrey Koterba<!--p:Photo Credit--></span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="fb3ccb45-e07c-5389-9136-cd59ae7a70b4">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.omaha.com%2Fopinion%2Fjeff-koterba-s-cartoon-breaking-banks-and-backs%2Farticle_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/jeff-koterba-s-cartoon-breaking-banks-and-backs/article_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":fb3ccb45-e07c-5389-9136-cd59ae7a70b4}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.omaha.com%2Fopinion%2Fjeff-koterba-s-cartoon-breaking-banks-and-backs%2Farticle_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Jeff%20Koterba%27s%20cartoon%3A%20Breaking%20banks%20...%20and%20backs&via=owhnews" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/jeff-koterba-s-cartoon-breaking-banks-and-backs/article_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":fb3ccb45-e07c-5389-9136-cd59ae7a70b4}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BOmaha%20World-Herald%5D%20Jeff%20Koterba%27s%20cartoon%3A%20Breaking%20banks%20...%20and%20backs&body=https%3A%2F%2Fwww.omaha.com%2Fopinion%2Fjeff-koterba-s-cartoon-breaking-banks-and-backs%2Farticle_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":fb3ccb45-e07c-5389-9136-cd59ae7a70b4}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/opinion/jeff-koterba-s-cartoon-breaking-banks-and-backs/article_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":fb3ccb45-e07c-5389-9136-cd59ae7a70b4}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-fb3ccb45-e07c-5389-9136-cd59ae7a70b4-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="fb3ccb45-e07c-5389-9136-cd59ae7a70b4" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="fb3ccb45-e07c-5389-9136-cd59ae7a70b4" class="save-list-fb3ccb45-e07c-5389-9136-cd59ae7a70b4-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="fb3ccb45-e07c-5389-9136-cd59ae7a70b4" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                              

<!-- This is the top player --><div id="generated-embeds"></div>

<script type="text/javascript">


$(document).ready(function(){
  
  var isSubscriber = false; <!--global scope-->
  
  if (__tnt.user.services){
    isSubscriber = true;
  }

  console.log(isSubscriber);

  var embedsContainer = document.getElementById('generated-embeds');

  
  function createInformPlayerTop() {
    var result = document.createElement('div');
    result.className = 'inform-embed';
    result.setAttribute('data-placement-id', 'inform-placement-top')
    if (isSubscriber) {
      result.setAttribute('data-pb', '0'); <!--this sets it to click-to-play-->
    } else {
       result.setAttribute('data-pb', '1'); <!--this sets it to autoplay-->
    }
    result.setAttribute('data-tracking-group', '91341');
    result.setAttribute('data-type', 'VideoPlayer/Single');
    result.setAttribute('data-playlist-id', '14324');
    result.setAttribute('data-width', '100%');
    result.setAttribute('data-aspect-ratio', '16:9');


    return result;
  }

  embedsContainer.appendChild(createInformPlayerTop());
  _informq.push(['embed']);

});
</script><br clear="all">
<div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                
                                
                                <div class="subscriber-only"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                           

                            
    
        
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.omaha.com%2Fopinion%2Fjeff-koterba-s-cartoon-breaking-banks-and-backs%2Farticle_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/opinion/jeff-koterba-s-cartoon-breaking-banks-and-backs/article_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":fb3ccb45-e07c-5389-9136-cd59ae7a70b4}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.omaha.com%2Fopinion%2Fjeff-koterba-s-cartoon-breaking-banks-and-backs%2Farticle_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Jeff%20Koterba%27s%20cartoon%3A%20Breaking%20banks%20...%20and%20backs&via=owhnews" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/opinion/jeff-koterba-s-cartoon-breaking-banks-and-backs/article_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":fb3ccb45-e07c-5389-9136-cd59ae7a70b4}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BOmaha%20World-Herald%5D%20Jeff%20Koterba%27s%20cartoon%3A%20Breaking%20banks%20...%20and%20backs&body=https%3A%2F%2Fwww.omaha.com%2Fopinion%2Fjeff-koterba-s-cartoon-breaking-banks-and-backs%2Farticle_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":fb3ccb45-e07c-5389-9136-cd59ae7a70b4}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/opinion/jeff-koterba-s-cartoon-breaking-banks-and-backs/article_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":fb3ccb45-e07c-5389-9136-cd59ae7a70b4}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-fb3ccb45-e07c-5389-9136-cd59ae7a70b4-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="fb3ccb45-e07c-5389-9136-cd59ae7a70b4" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="fb3ccb45-e07c-5389-9136-cd59ae7a70b4" class="save-list-fb3ccb45-e07c-5389-9136-cd59ae7a70b4-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="fb3ccb45-e07c-5389-9136-cd59ae7a70b4" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-68aee904-3f0f-11e7-972c-8395778d3546">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.omaha.com/users/profile/Jeff%20Koterba" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Jeff Koterba" src="" data-src="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/avatars/6/8a/ee9/68aee904-3f0f-11e7-972c-8395778d3546.9b5f702199162fc4b6d981f3f8f786e2.png?_dc=1509138495" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.omaha.com/users/profile/Jeff%20Koterba" rel="author" class="tnt-user-profile-link tnt-user-name">Jeff Koterba</a>
                                </h4><p class="small text-muted">Editorial cartoonist</p>
                                    <p class="card-about">Jeff Koterba is an award-winning and nationally-syndicated cartoonist for the Omaha World-Herald.</p>
    
        <ul class="list-inline social-links hidden-print">
	        <li>
	            <a href="https://www.twitter.com/jeffreykoterba" title="Twitter" target="_blank" rel="noopener">
	                <span class=" tnt-stack">
	                   
	                   <i class="fab tnt-twitter tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="mailto:jeff.koterba@owh.com" title="Email">
	                <span class=" tnt-stack">
	                    
	                    <i class="fas tnt-envelope tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	</ul><div class="followed-notify-link hidden-print"><div class="followed-notify-container">
        <div class="logged-in">
            <button class="btn btn-success btn-sm" data-toggle="modal" data-target="#followed-notification-modal-68aee904-3f0f-11e7-972c-8395778d3546-user">
                <i class="fas tnt-star"></i> Follow Jeff Koterba
            </button>
            <div id="followed-notification-modal-68aee904-3f0f-11e7-972c-8395778d3546-user" class="modal fade">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">
                                <i class="fas tnt-times-circle"></i>
                                <span class="sr-only">Close</span>
                            </button>
                            <h4 class="modal-title">Get email notifications on Jeff Koterba daily!</h4>
                        </div>
                        <div class="modal-body">
                            <div class="alert alert-success fade in" style="display:none;">
                                Your notification has been saved.
                            </div>
                            <div class="alert alert-danger fade in" style="display:none;">
                                There was a problem saving your notification.
                            </div>
                            
                                <p class="notification-description">
                                    
                                        Whenever Jeff Koterba posts new content, you'll get an email delivered to your inbox with a link.
                                    
                                </p>
                            
                            <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                            <form class="follow-notify-form" action="/search/savedsearch/save/?a=68aee904-3f0f-11e7-972c-8395778d3546&amp;s=start_time&amp;sd=desc" method="post">
                                <input class="input-notification-name" type="hidden" name="title" value="Jeff Koterba notification">
                                <div class="row">
                                    <div class="col-sm-6">
                                        <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                            <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                        </button>
                                    </div>
                                    <div class="col-sm-6">
                                        <a class="btn btn-default btn-block" href="https://www.omaha.com/users/admin/savedsearch/">Manage followed notifications</a>
                                    </div>
                                </div>
                            </form>
                            <script>
                                jQuery(document).ready(function($){
                                    $('.follow-notify-form').submit(function(e) {
                                        e.preventDefault();
                                        var $followBtn = $('.follow-btn');
                                        var sAction = $(this).attr('action') + '&title=' + $('.input-notification-name').val();
                                        
                                            $followBtn.find('.tnt-svg').show();
                                        
                                        $followBtn.prop('disabled', true);

                                        function submit_finished($alert){
                                            setTimeout(function(){
                                                
                                                    $followBtn.find('.tnt-svg').hide();
                                                
                                                $alert.show().delay(2500).fadeOut(400);
                                            },2000);
                                        }

                                        $.ajax({
                                            type: 'POST',
                                            url: sAction,
                                            data: $(this).serialize(),
                                            success: function(oData){
                                                
                                                    // Track follow event
                                                    __tnt.trackEvent({
                                                        'network': 'Site',
                                                        'socialAction': 'Follow',
                                                        'url': 'https://www.omaha.com/users/profile/68aee904-3f0f-11e7-972c-8395778d3546'
                                                    });
                                                
                                                submit_finished( $('#followed-notification-modal-68aee904-3f0f-11e7-972c-8395778d3546-user .alert-success') );
                                            },
                                            error: function(oData){
                                                submit_finished( $('#followed-notification-modal-68aee904-3f0f-11e7-972c-8395778d3546-user .alert-danger') );
                                            }
                                        });
                                    });
                                });
                            </script>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="not-logged-in"><button class="btn btn-success btn-sm" data-toggle="modal" data-target="#followed-notification-modal-68aee904-3f0f-11e7-972c-8395778d3546">
                <i class="fas tnt-star"></i> Follow Jeff Koterba
            </button>
            <div id="followed-notification-modal-68aee904-3f0f-11e7-972c-8395778d3546" class="modal fade">
                <div class="modal-dialog modal-sm">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">
                                <i class="fas tnt-times-circle"></i>
                                <span class="sr-only">Close</span>
                            </button>
                            <h4 class="modal-title">Followed notifications</h4>
                        </div>
                        <div class="modal-body">
                            <div class="padding-bottom">
                                <h4>Please log in to use this feature</h4>
                                <a class="btn btn-block btn-primary" href="https://www.omaha.com/users/login/?referer_url=https%3A%2F%2Fwww.omaha.com%2Fopinion%2Fjeff-koterba-s-cartoon-breaking-banks-and-backs%2Farticle_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html%3Fmodalid%3Dfollowed-notification-modal-68aee904-3f0f-11e7-972c-8395778d3546" rel="nofollow">Log In</a>
                            </div>
                            <div class="user-signup">
                                <strong>Don't have an account?</strong> <a href="https://myaccount.omaha.com/Access?EntitlementCode=eEdition&flow=Access&mode=add&FromURL=http%3A%2F%2Fwww.omaha.com%2Ftncms%2Fsubscription%2Factivate%3Freferer_url%3Dhttps%253A%252F%252Fwww.omaha.com%252Fopinion%252Fjeff-koterba-s-cartoon-breaking-banks-and-backs%252Farticle_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html" rel="nofollow">Sign Up Today</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        
    </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-659641" class="tncms-block"><style type="text/css">
.sub-box-99 {border: 1px solid #e8e8e8; padding: 7px 15px; font-size: 13px; line-height: 20px; color: #666; margin: 10px auto; display: table; width: 100%; text-align: center;}
.sub-box-99:hover {border: 1px solid #b9b9b9;}
.sub-box-99 a {color: #00f; text-decoration: none;}
</style><div id="subscribe-offer-comments" class="hide" style="border: 0px solid rgb(0,0,0);">
    <span class="sub-box-99">
        <p>Commenting is limited to Omaha World-Herald subscribers. To sign up, click <a href="https://checkout.omaha.com">here</a>.</p>
        <p>If you're already a subscriber and need to activate your access or log in, click <a href="https://myaccount.omaha.com/Access">here</a>.</p>
    </span>
</div>

<script type="text/javascript">
    if (!__tnt.user.services) {
        $("#subscribe-offer-comments").removeClass("hide");
    }
</script></div></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="fb3ccb45-e07c-5389-9136-cd59ae7a70b4" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <div class="template success" style="display:none">
                <!-- <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
-->
                </div>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/opinion/jeff-koterba-s-cartoon-breaking-banks-and-backs/article_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <div class="template success" style="display:none">
                <!-- <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div> -->
                </div>

                <div class="template error" style="display:none">
                <!-- <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div> -->
                </div>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="fb3ccb45-e07c-5389-9136-cd59ae7a70b4" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div class="comments-container">
        <section id="comments" class=" p402_hide subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (1) comment 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom asc realnames">
                <div id="comment-bb100df8-98ab-11e8-88bf-5cb9017bdf48" class="media comment" data-user="JBECHTEL" data-comment-uuid="bb100df8-98ab-11e8-88bf-5cb9017bdf48">
    <div class="comment-body media-body">
        <div class="comment-user">
        
            <a href="https://www.omaha.com/users/profile/JBECHTEL" class="hidden-print">
                
                    <img class="avatar img-responsive" src="https://secure.gravatar.com/avatar/58089f95d2123b3212afc34ed8d03432?s=100&d=mm&r=g" alt="JBECHTEL" title="JBECHTEL" />
                
            </a>
            
            
        
        
        </div>
        
        <div class="comment-heading  media-heading">
            
            <strong class="username visible-xs-block visible-sm-inline visible-md-inline visible-lg-inline"><a href="https://www.omaha.com/users/profile/JBECHTEL">JIM BECHTEL</a></strong>
            
            <time class="timestamp visible-xs-block visible-sm-inline visible-md-inline visible-lg-inline" pubdate datetime="1533472398">Aug 5, 2018 7:33am</time>
        </div>

        <div class="comment-text">
            <p>Fact: The single-payer plan would save $2 trillion. Don't take my word for it:</p><p>We already spend $3.3 trillion a year on health care, $10, 348 per person, the highest in the world. (Germany $5,600, Canada $4,800, etc) </p><p>Fact Sheet: https://www.cms.gov/research-statistics-data-and-systems/statistics-trends-and-reports/nationalhealthexpenddata/nhe-fact-sheet.html?utm_source=newsletter&amp;utm_medium=email&amp;utm_campaign=newsletter_axiosvitals&amp;stream=top-stories</p><p>&quot;The libertarian Mercatus Center made waves yesterday with a report that said Sen. Bernie Sanders' version of &quot;Medicare for All&quot; would require about $32.6 trillion in new federal spending over its first 10 years.</p><p>    Other estimates of Sanders' proposal have landed on roughly the same price tag.</p><p>Yes, but: It's still less expensive than what we're projected to spend now. If Mercatus' estimates are correct, Sanders' plan would cost about $2 trillion less, over 10 years, than the status quo.&quot;  (the math is easy) -  https://www.axios.com/single-payer-health-care-united-states-cost-bernie-sanders-34b74049-9a61-4b77-a495-62711073c639.html</p><p>&quot;Backbreaking&quot; is just a conservative Republican talking point.</p>
        </div>
        
        
            <div class="comment-options text-right pull-right hidden-print">
                
                    <a class="comment-report report btn btn-xs btn-default logged-in" data-comment-id="bb100df8-98ab-11e8-88bf-5cb9017bdf48">Report</a>
                
                
                    <a class="comment-post reply btn btn-xs btn-default logged-in" data-comment-id="bb100df8-98ab-11e8-88bf-5cb9017bdf48"><i class="fas tnt-plus"></i> Add Reply</a>
                
            </div>
        
        
    </div>
    
    </div>

            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.omaha.com/users/login/?referer_url=https%3A%2F%2Fwww.omaha.com%2Fopinion%2Fjeff-koterba-s-cartoon-breaking-banks-and-backs%2Farticle_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules">Please keep it clean, turn off CAPS LOCK and don&#39;t threaten
anyone. Be truthful, nice and proactive. And share with us - we
love to hear eyewitness accounts.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div><div class="subscriber-hide"><div class="meter message">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    You must be a digital subscriber to view this article.

                </h4>
                <p></p>

                <div class="col-xs-12">
                    <div class="row not-logged-in">

                        <div class="col-xs-6">
                            
    <a class="btn btn-default btn-block" href="https://myaccount.omaha.com/Access?EntitlementCode=eEdition&flow=Access&mode=add&FromURL=http%3A%2F%2Fwww.omaha.com%2Ftncms%2Fsubscription%2Factivate%3Freferer_url%3Dhttps%253A%252F%252Fwww.omaha.com%252Fopinion%252Fjeff-koterba-s-cartoon-breaking-banks-and-backs%252Farticle_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html">Sign Up</a>
                        </div>
                        <div class="col-xs-6">
                            
    <a class="btn btn-primary btn-block" href="https://www.omaha.com/users/login/?referer_url=https%3A%2F%2Fwww.omaha.com%2Fopinion%2Fjeff-koterba-s-cartoon-breaking-banks-and-backs%2Farticle_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html">Log In</a>
                        </div>
                    </div>

                    <div class="row logged-in">
                        <div class="pull-right">
                            <a class="btn btn-default" href="https://www.omaha.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.omaha.com%252Fopinion%252Fjeff-koterba-s-cartoon-breaking-banks-and-backs%252Farticle_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html">Purchase a Subscription
</a>
                        </div>
                    </div>
                    </div>
            </div>
        </div>
        </div>
</div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-524909" class="tncms-block hidden-xs"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["subscriber"]'>
        <div id="ad-524909" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                            if (typeof callback === "function") {
                                var adSettings = {"vendor":"dfp_premium","id":"ad-524909","slot":"dfp_ad_524909","pos":"Right","size":"[300, 250]","network_id":"167885573","include_domain":"1","url":"1","index_slug":"","not_responsive":"","hide_audience":"subscriber"};
                                if (callback(adSettings)) { return false; }
                            }
                        googletag.display('ad-524909');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-507397" class="tncms-block"><section id="block-507397" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-507397 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/koterbacaptioncontest">
                
                Koterba Caption Contest
                
                    </a>
                
            </h4>
        </div>
    </div></div><div class="block">
        <a href="/koterbacaptioncontest" >
            <img src="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/custom/image/7ac11cf2-866e-11e6-96ff-7b896d5a1730.jpg?_dc=1475171974" class="img-responsive" alt="Koterba Caption Contest">
        </a>
    </div></section></div><div id="tncms-block-524910" class="tncms-block hidden-xs"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["subscriber"]'>
        <div id="ad-524910" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                            if (typeof callback === "function") {
                                var adSettings = {"vendor":"dfp_premium","id":"ad-524910","slot":"dfp_ad_524910","pos":"Right1","size":"[[300, 250], [300,600]]","network_id":"167885573","include_domain":"1","url":"1","index_slug":"","not_responsive":"","hide_audience":"subscriber"};
                                if (callback(adSettings)) { return false; }
                            }
                        googletag.display('ad-524910');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-460648" class="tncms-block side-eedition"><section id="block-460648" class="block emphasis-h3   hidden tnt-dmp-reactive "  data-dmp-hide='["subscriber"]'><div class="clearfix">
    
    <div class="block-title title-460648 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/eedition/">
                
                Today's ePaper
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    
        <article id="card-summary-c4b39335-a164-5986-989d-eb66987a7f16" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-c4b39335-a164-5986-989d-eb66987a7f16 media-preview edition-asset" data-aspect=""><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/eedition/sunrise/omaha-world-herald-sunrise-edition/edition_c4b39335-a164-5986-989d-eb66987a7f16.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Omaha World-Herald Sunrise Edition"
                        class="img-responsive lazyload full"
                        width="620"
                        height="1231"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/eedition/8/42/84297410-fc74-5fcf-9bf7-9d47ce417966/5b67f351da3cf.preview-620.jpg?resize=200%2C397 200w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/eedition/8/42/84297410-fc74-5fcf-9bf7-9d47ce417966/5b67f351da3cf.preview-620.jpg?resize=300%2C596 300w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/eedition/8/42/84297410-fc74-5fcf-9bf7-9d47ce417966/5b67f351da3cf.preview-620.jpg?resize=400%2C794 400w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/eedition/8/42/84297410-fc74-5fcf-9bf7-9d47ce417966/5b67f351da3cf.preview-620.jpg?resize=540%2C1072 540w" />
                </a>
            </div>
            
        </figure>
    </div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/eedition/sunrise/omaha-world-herald-sunrise-edition/edition_c4b39335-a164-5986-989d-eb66987a7f16.html" class="tnt-asset-link">
        

        
            Omaha World-Herald Sunrise Edition</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;"><div class="side-eedition">
<h5>Omaha World-Herald</h5>
<ul class="e_edition_block">
<li><a href="https://myaccount.omaha.com/selectAccount?login=true">Subscriber services</a></li>
</ul>
<h5>ePaper online</h5>
<ul class="e_edition_block">
<li><a href="/eedition/">Subscriber log in</a></li>
<li><a href="/eedition/">Demo ePaper</a></li>
<li><a href="/go/tv-guide">TV Listings</a></li>
</ul>
<h5>Print edition</h5>
<ul class="e_edition_block">
<li><a href="https://checkout.omaha.com/">Subscribe for delivery</a></li>
<li><a href="/subscriber_services/single_copy/">Single copy locations</a></li></ul></li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
    
    </section></div><div id="tncms-block-524911" class="tncms-block hidden-xs"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["subscriber"]'>
        <div id="ad-524911" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                            if (typeof callback === "function") {
                                var adSettings = {"vendor":"dfp_premium","id":"ad-524911","slot":"dfp_ad_524911","pos":"Right2","size":"[300, 250]","network_id":"167885573","include_domain":"1","url":"1","index_slug":"","not_responsive":"","hide_audience":"subscriber"};
                                if (callback(adSettings)) { return false; }
                            }
                        googletag.display('ad-524911');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-541019" class="tncms-block headline-bold"><section id="block-541019" class="block emphasis-h3   " ><div class="card-grid   card-img-md">
        
        <div class=" ">
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-541019-049afd44-0a95-11e7-96a7-6746e6511e46" class="clearfix card summary has-image image-top  card-section-opinion tnt-section-opinion">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-049afd44-0a95-11e7-96a7-6746e6511e46 media-preview article-asset" data-aspect="1:1"><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/opinion/twitches-can-take-you-far-jeff-koterba-at-tedxuno/article_049afd44-0a95-11e7-96a7-6746e6511e46.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="'Twitches Can Take You Far': Jeff Koterba at TEDxUNO"
                        class="img-responsive lazyload full"
                        width="498"
                        height="498"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/0/49/049afd44-0a95-11e7-96a7-6746e6511e46/58cc2b73e99b5.preview.png?crop=498%2C498%2C0%2C46&resize=200%2C200&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/0/49/049afd44-0a95-11e7-96a7-6746e6511e46/58cc2b73e99b5.preview.png?crop=498%2C498%2C0%2C46&resize=300%2C300&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/0/49/049afd44-0a95-11e7-96a7-6746e6511e46/58cc2b73e99b5.preview.png?crop=498%2C498%2C0%2C46&resize=400%2C400&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/0/49/049afd44-0a95-11e7-96a7-6746e6511e46/58cc2b73e99b5.preview.png?crop=498%2C498%2C0%2C46 540w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/opinion/twitches-can-take-you-far-jeff-koterba-at-tedxuno/article_049afd44-0a95-11e7-96a7-6746e6511e46.html" class="tnt-asset-link">
        

        
            'Twitches Can Take You Far': Jeff Koterba at TEDxUNO</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
        
        
        </div></div></section></div><div id="tncms-block-557248" class="tncms-block"><style>
.disabled { display: none; }
</style></div><div id="tncms-block-524912" class="tncms-block hidden-xs"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["subscriber"]'>
        <div id="ad-524912" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                            if (typeof callback === "function") {
                                var adSettings = {"vendor":"dfp_premium","id":"ad-524912","slot":"dfp_ad_524912","pos":"Right3","size":"[300, 250]","network_id":"167885573","include_domain":"1","url":"1","index_slug":"","not_responsive":"","hide_audience":"subscriber"};
                                if (callback(adSettings)) { return false; }
                            }
                        googletag.display('ad-524912');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>



        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-524906" class="tncms-block visible-xs"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["subscriber"]'>
        <div id="ad-524906" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                            if (typeof callback === "function") {
                                var adSettings = {"vendor":"dfp_premium","id":"ad-524906","slot":"dfp_ad_524906","pos":"Position3","size":"[[300, 50], [320, 50]]","network_id":"167885573","include_domain":"1","url":"1","index_slug":"","not_responsive":"","hide_audience":"subscriber"};
                                if (callback(adSettings)) { return false; }
                            }
                        googletag.display('ad-524906');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-524907" class="tncms-block hidden-xs"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["subscriber"]'>
        <div id="ad-524907" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                            if (typeof callback === "function") {
                                var adSettings = {"vendor":"dfp_premium","id":"ad-524907","slot":"dfp_ad_524907","pos":"Bottom","size":"[728, 90]","network_id":"167885573","include_domain":"1","url":"1","index_slug":"","not_responsive":"","hide_audience":"subscriber"};
                                if (callback(adSettings)) { return false; }
                            }
                        googletag.display('ad-524907');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-3 col-sm-6 col-xs-12">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-515462" class="tncms-block"><section id="block-515462" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-515462 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-money"  href="/money/" >
                    <span class="nav-label">Money</span>
                </a></li><li>
                <a class="nav-link  tnt-section-living"  href="/living/" >
                    <span class="nav-label">Living</span>
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/go" >
                    <span class="nav-label">Entertainment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-epaper"  href="/epaper/" >
                    <span class="nav-label">ePaper</span>
                </a></li><li>
                <a class="nav-link  tnt-section-full-site-index"  href="/site/site_index" >
                    <span class="nav-label">Full site index</span>
                </a></li></ul></div>
        <div id="tncms-region-footer-col-one-under" class="tncms-region "></div>
    </div>
    <div class="clearfix visible-xs"></div>
    <div id="footer-col-two" class="col-md-3 col-sm-6 col-xs-12">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-544116" class="tncms-block"><section id="block-544116" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-544116 ">
        <div class="block-title-inner">
            <h4>
                
                Buy &amp; sell
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-autos-cars-new-used-vehicles"  href="/autos/" >
                    <span class="nav-label">Autos, Cars, New & Used Vehicles</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-daily-deal-omaha"  href="http://dailydealomaha.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Daily Deal Omaha</span>
                </a></li><li>
                <a class="nav-link  tnt-section-findit"  href="/findit/" >
                    <span class="nav-label">FindIt</span>
                </a></li><li>
                <a class="nav-link  tnt-section-real-estate-homes-in-omaha"  href="/homes/" >
                    <span class="nav-label">Real Estate & Homes in Omaha</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs-omaha-employment"  href="/jobs/" >
                    <span class="nav-label">Jobs Omaha, Employment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-legal-notices"  href="http://www.omaha.com/classifieds/community/announcements/notice/"  target="_blank" rel="noopener">
                    <span class="nav-label">Legal notices</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weekly-ads"  href="http://www.omaha.com/classifieds/other/ads/omaha/?l=20"  target="_blank" rel="noopener">
                    <span class="nav-label">Weekly ads</span>
                </a></li></ul></div>
        <div id="tncms-region-footer-col-two-under" class="tncms-region "></div>
    </div>
    <div class="clearfix visible-sm visible-xs"></div>
    <div id="footer-col-three" class="col-md-3 col-sm-6 col-xs-12">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-459089" class="tncms-block"><section id="block-459089" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-459089 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="https://checkout.omaha.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscriber-services"  href="/subscriber_services/subscriber_support/" >
                    <span class="nav-label">Subscriber services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news-alerts-newsletters"  href="/signup" >
                    <span class="nav-label">News alerts + newsletters</span>
                </a></li><li>
                <a class="nav-link  tnt-section-world-herald-apps"  href="/services/apps/" >
                    <span class="nav-label">World-Herald apps</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise-with-us"  href="/advertising" >
                    <span class="nav-label">Advertise with us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-join-the-owh-team"  href="/owh" >
                    <span class="nav-label">Join the OWH Team</span>
                </a></li><li>
                <a class="nav-link  tnt-section-join-the-bh-media-team"  href="https://850.dayforcehcm.com/CandidatePortal/en-US/bhmedia/"  target="_blank" rel="noopener">
                    <span class="nav-label">Join the BH Media Team</span>
                </a></li><li>
                <a class="nav-link  tnt-section-carrier-services"  href="https://subscribe2.bhmginc.com/authenticate.htm?p_publication=3900"  target="_blank" rel="noopener">
                    <span class="nav-label">Carrier services</span>
                </a></li></ul></div>
        <div id="tncms-region-footer-col-three-under" class="tncms-region "></div>
    </div>
    <div class="clearfix visible-xs"></div>
    <div id="footer-col-four" class="col-md-3 col-sm-6 col-xs-12">
        <div id="tncms-region-footer-col-four" class="tncms-region "><div id="tncms-block-459102" class="tncms-block img-responsive padding-top"><section id="block-459102" class="block emphasis-h3   " ><div class="block">
        <a href="/" >
            <img src="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/custom/image/13e71c72-2f50-11e6-8b50-33ead413ebf8.png?_dc=1465593166" class="img-responsive" alt="">
        </a>
    </div></section></div><div id="tncms-block-631745" class="tncms-block"><script type="text/javascript">

/*
var foo = $('.asset-byline').html();

foo = foo.replace('World-Herald staff writer', '/ World-Herald staff writer');
foo = foo.replace('World-Herald Staff Writer', '/ World-Herald Staff Writer');
foo = foo.replace('World-Herald correspondent', '/ World-Herald correspondent');
foo = foo.replace('World-Herald Correspondent', '/ World-Herald Correspondent');
foo = foo.replace('World-Herald Bureau', '/ World-Herald Bureau');
foo = foo.replace('World-Herald News Service', '/ World-Herald News Service');
foo = foo.replace('For The World-Herald', '/ For The World-Herald');
foo = foo.replace('World-Herald Business Editor', '/ World-Herald Business Editor');
foo = foo.replace('World-Herald business editor', '/ World-Herald business editor');
foo = foo.replace('World-Herald columnist', '/ World-Herald columnist');

$('.asset-byline').html(foo);
*/

$(document).ready(function() {

   $(".list-inline").children().each(function() {
        $(this).html($(this).html()
        .replace(/World-Herald staff writer/g,"/ World-Herald staff writer")
        .replace(/World-Herald Staff Writer/g,"/ World-Herald staff writer")
        .replace(/World-Herald correspondent/g,"/ World-Herald correspondent")
        .replace(/World-Herald Correspondent/g,"/ World-Herald correspondent")
        .replace(/World-Herald Bureau/g,"/ World-Herald Bureau")
        .replace(/World-Herald News Service/g,"/ World-Herald News Service")
        .replace(/World-Herald Business Editor/g,"/ World-Herald Business Editor")
        .replace(/World-Herald business editor/g,"/ World-Herald Business Editor")
        .replace(/For The World-Herald/g,"/ For The World-Herald")
        .replace(/World-Herald columnist/g,"/ World-Herald columnist"));
    });
    
 });


</script></div><div id="tncms-block-542944" class="tncms-block"><ul class="list-inline garrett-social-links" style="margin-top: 20px;">
<li>
		<a class="btn btn-md btn-link fb" style="font-size: 15px;" href="https://www.facebook.com/worldherald" title="" target="_blank" data-original-title="Facebook">
			<span class="fab tnt-facebook"></span>
		</a>
	</li>
	<li>
		<a class="btn btn-md btn-link tw" style="font-size: 15px;" href="https://twitter.com/owhnews" title="" target="_blank" data-original-title="Twitter">
			<span class="fab tnt-twitter"></span>
		</a>
	</li>
	<li>
		<a class="btn btn-md btn-link is" style="font-size: 15px;" href="https://www.instagram.com/omahaworldherald/" title="" target="_blank" data-original-title="Instagram">
			<span class="fab tnt-instagram"></span>
		</a>
	</li>
	<li>
		<a class="btn btn-md btn-link" style="font-size: 15px;" href="https://itunes.apple.com/us/app/omaha.com/id507486958" title="" target="_blank" data-original-title="iPhone/iPad App">
			<span class="fab tnt-apple"></span>
		</a>
	</li>
	<li>
		<a class="btn btn-md btn-link" style="font-size: 15px;" href="https://play.google.com/store/apps/details?id=com.omaha.android&amp;feature=search_result" title="" target="_blank" data-original-title="Android App">
			<span class="fab tnt-android"></span>
		</a>
	</li>
</ul></div></div>
        
        <div id="tncms-region-footer-col-four-under" class="tncms-region "><div id="tncms-block-523628" class="tncms-block">
<style type="text/css">
    div.bh-custom-footer {display: table; width: 100%; margin: 10px 0;}
    div.bh-custom-footer > span {color: #000000 !important; font-size: 8pt !important; font-family: 'Helvetica Neue', 'Helvetica', sans-serif !important;}
    div.bh-custom-footer > span > a {color: #007cbd !important;}
</style>
<div class="bh-custom-footer">
    <span>
    Omaha.com, Omaha, Neb. &copy;2018 BH Media Group, Inc.
     | <a href="/site/terms.html">Terms of Use</a>
     | <a href="/site/terms.html/#privacy">Privacy Policy</a>
     | <br>This website is intended for U.S. residents only.
    </span>
</div></div><div id="tncms-block-547477" class="tncms-block"><style>
div.caption-container-paging time.asset-date { display: none; }
</style></div></div>
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'tnt-adblock','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                
                    
                        
                        if(obj.category && obj.action){
                            __tnt.googleEvent(obj);
                        } else if(obj.network && obj.socialAction){
                            __tnt.googleSocial(obj);
                        } else if(obj.url){
                            __tnt.googlePageView(obj);
                        }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc6892.add('act', dmpData);
	_cc6892.bcp();
});
    </script>
    

 
        <!-- Per BMT-6423 by RMD -->
        
        
        
            
    <script type="text/javascript">
       /* 
        * Script adapted from:
        * https://www.parse.ly/help/integration/dynamic
        */
        PARSELY = {
            // after PARSELY tracking code loads asynchronously
            onload: function() {
                    // Replace the trackEvent method with our own,
                    // giving us a chance to do stuff then trigger
                    // the original TN Core event
                    __tnt._trackEvent = __tnt.trackEvent;
                    __tnt.trackEvent = function (obj) {
                        var isAdminVenue = false;
                        if (typeof obj == 'object' && !isAdminVenue) {
                            var url = 'http://www.omaha.com' + obj.url;
                            var urlref = 'https://www.omaha.com/opinion/jeff-koterba-s-cartoon-breaking-banks-and-backs/article_fb3ccb45-e07c-5389-9136-cd59ae7a70b4.html';
                            PARSELY.beacon.trackPageView({
                                url: (url != '' ? url : this.href),
                                urlref: (urlref != '' ? urlref : location.href),
                                js: 1
                            });
                        }
                        // Trigger TN's Core method
                        __tnt._trackEvent(obj);
                    }
                    return true;
                }
            };
    </script>
    
    <!-- START Parse.ly Include: Standard -->
    <div id="parsely-root" style="display: none">
      <span id="parsely-cfg" data-parsely-site="omaha.com"></span>
    </div>
    <script>
        (function(s, p, d) {
          var h=d.location.protocol, i=p+"-"+s,
              e=d.getElementById(i), r=d.getElementById(p+"-root"),
              u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
              :"static."+p+".com";
          if (e) return;
          e = d.createElement(s); e.id = i; e.async = true;
          e.src = h+"//"+u+"/p.js"; r.appendChild(e);
        })("script", "parsely", document);
    </script>
    <!-- END Parse.ly Include: Standard -->

        



    <script>
        if (!__tnt.user.services) {
          $('.asset-comments').hide();
        };
    </script>

<script>/*<![CDATA[*/ $(document).ready(function(){ if (!__tnt.user.services){ $(".custom-nonsubscriber").removeClass("hide"); } }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/live/global/resources/scripts/macros.js?_dc=1532448017"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.6f4c373e5a9d74496cc9104c65e312dd.js"></script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_478291 = $('#user-controls-478291 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_478291.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_478291.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_479789 = $('#user-controls-479789 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_479789.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_479789.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.dmp.audiencesModify('nonsubscriber', 'subscriber', __tnt.user.services);
        function getAudiences(aAudiences) {
            for(var nIdx = 0; nIdx < aAudiences.length; nIdx++) {
               aAudiences[nIdx] = aAudiences[nIdx].replace('keyword:', '');
            }
            $("[data-dmp-show], [data-dmp-hide]").each(function() {
                var showAudiences = $(this).data("dmp-show");
                var hideAudiences = $(this).data("dmp-hide");
                var bShow = (  __tnt.compareArray(showAudiences, aAudiences) === true || __tnt.compareArray(hideAudiences, aAudiences) === false);
                if (bShow) $(this).removeClass("hidden");
            });
        }(function (callback) { var oScript; var oStorage; try { oStorage = JSON.parse(localStorage.getItem('tncms.dmp.audiences')); if (!oStorage || !oStorage.audiences || !oStorage.expired) { throw "Not in local storage"; } if (oStorage.expired < new Date().getTime()) { localStorage.removeItem('tncms.dmp.audiences'); throw "Cache is expired"; } callback(oStorage.audiences); } catch(oException) { if (!window.tncms_siteaud) { window.tncms_siteaud = null; } oScript = document.createElement('script'); oScript.onload = function() { try { var oResult = { audiences:[], expired: new Date().getTime() + 86400000 }; if (!window.tncms_siteaud) { return; } for(var nIdx = 0; nIdx < window.tncms_siteaud.Profile.Audiences.Audience.length; nIdx++) { var sAbbr = window.tncms_siteaud.Profile.Audiences.Audience[nIdx].abbr; oResult.audiences[oResult.audiences.length] = sAbbr; } oResult.audiences.sort(); localStorage.setItem('tncms.dmp.audiences', JSON.stringify(oResult)); } catch(oException) { if (console && console.warn) { console.warn('Failed to add behaviors to local storage'); } } callback(oResult.audiences); }; oScript.setAttribute('async', true); oScript.setAttribute('src', '//ad.crwdcntrl.net/5/c=6878/pe=y/var=tncms_siteaud'); var aHead = document.getElementsByTagName("head"); if (aHead && aHead[0]) { if (TNCMS && TNCMS.Tracking) { var oTracker = TNCMS.Tracking.createBucket({ 'app': 'tncms-dmp', 'metric': 'audience-extraction', 'data': { name: 'client', value: 6878 } }); oTracker.addEvent(new Date().getTime()); } aHead[0].appendChild(oScript); } } })(getAudiences); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.747126c4ce78b9d2c827e747d5ee6510.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.wallpaper.2c8bc67639ef7f87fefafefaeb60270a.js"></script>
<script>/*<![CDATA[*/ objectFitImages(".modal-image-container img"); /*]]>*/</script>
<script>/*<![CDATA[*/ 
        document.addEventListener("DOMContentLoaded", function() {
            __tnt.metering.comments.access(document.querySelector(".comments-container, .comments-expand, #comments-collapsible-toggle"), document.querySelector(".asset-comments .meter.message"));
        });
     /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.5a0c90e6428107d0ebeb1959859217d1.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.49f8577e340523d389649716f1ac77e8.js"></script>
<script>/*<![CDATA[*/ (function($){
                $(window).load(function(){
                    __tnt.regions.stickySide.init($('#sticky-right-rail'), $('#sticky-right-rail-spacer'), 'siderail');
                });
            })(jQuery); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = $.cookie('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc6892.add('act', serviceData);
	_cc6892.bcp();

                        }
                    }
                    $.cookie('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc6892.add('act', dmpData);
	_cc6892.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>